WordPress.org

Ready to get started?Download WordPress

Profiles

breacher18

Profile picture of breacher18
  • Member Since: July 21st, 2011
  • Find me on:

  • Posted a reply to "Code Block", on the site WordPress Support Forums:
    If I brought the pro version would you be able to fix this?

    6 months ago

  • Created a topic, Code Block, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Author/Date in post", on the site WordPress Support Forums:
    Before making changes please take a back up of the files. or use a child…

    9 months ago

  • Posted a reply to "Author/Date in post", on the site WordPress Support Forums:
    You may want to do the same in video-single.php and reviews-single.php for continuity.

    9 months ago

  • Posted a reply to "Author/Date in post", on the site WordPress Support Forums:
    Hi jessekramer27 If you go into content-single.php <div class="entry-meta"> <?php the_author(); ?> | <?php the_time(…

    9 months ago

  • Created a topic, My Catagories are not being updated on the sitemap, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Sharing Buttons no longer work", on the site WordPress Support Forums:
    You my friend are a genius, thank you so much. As soon as I disabled…

    11 months ago

  • Posted a reply to "Some feature are broken, Jetpack", on the site WordPress Support Forums:
    Hi I have started a new thread at where the link takes me. The site…

    11 months ago

  • Created a topic, Sharing Buttons no longer work, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Some feature are broken, Jetpack", on the site WordPress Support Forums:
    Hi, I'm having the same issue with Publicize. Running Version 2.3.5 of Jetpack and WordPress…

    11 months ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Thanks for are your help much appreciated :)

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Yay It has worked, what do the !important bits do then?

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Done

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Should be there now.

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    I added the following to the custom css ins {margin: 0 auto; display: block; align:…

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Yes i tried those two bits of code didnt change anything

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    In the themes style.css

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Any help on this one please?

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    No joy, but I don't think I'm adding it to the right place :/

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Ok I will give it a go and let you know.

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Yeh custom CSS. I have a child theme and also a plugin for custom CSS…

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Is this in the sidebar.php or the style.css?

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    I have turned it off now if that helps

    2 years ago

  • Posted a reply to "Widget Alignment", on the site WordPress Support Forums:
    Sure it's www.breacher18.com

    2 years ago

  • Created a topic, Widget Alignment, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ""There was a problem getting the required authorization"", on the site WordPress Support Forums:
    Under settings of the plugin have you gone to the fix tab and clicked the…

    2 years ago

  • Posted a reply to ""There was a problem getting the required authorization"", on the site WordPress Support Forums:
    Did you test it to see if it worked anyway?

    2 years ago

  • Posted a reply to ""There was a problem getting the required authorization"", on the site WordPress Support Forums:
    Not tried recently.

    2 years ago

  • Posted a reply to ""There was a problem getting the required authorization"", on the site WordPress Support Forums:
    The error comes up in a new window when you try to authorise on the…

    2 years ago

  • Posted a reply to "First Post", on the site WordPress Support Forums:
    Hi thanks you were right I had another look and found it was a function…

    2 years ago

  • Posted a reply to ""There was a problem getting the required authorization"", on the site WordPress Support Forums:
    I got the same issue, as long as you click the authorise token at the…

    2 years ago

  • Created a topic, First Post, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Doesn't update", on the site WordPress Support Forums:
    Yes thank you it has been fixed

    2 years ago

  • Posted a reply to "Centre Photos", on the site WordPress Support Forums:
    Please could you tell me what I would be looking for in the theme style.css…

    2 years ago

  • Posted a reply to "Doesn't update", on the site WordPress Support Forums:
    No just create stream the though menu interface.

    2 years ago

  • Posted a reply to "Centre Photos", on the site WordPress Support Forums:
    Is this the CSS of the plugin that you are referring to?

    2 years ago

  • Created a topic, Centre Photos, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Doesn't update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Posts text wrap", on the site WordPress Support Forums:
    .attachment-post-thumbnail { float: left; } Nice one this fixed it, thanks :)

    2 years ago

  • Posted a reply to "Posts text wrap", on the site WordPress Support Forums:
    *UPDATE it seems that the text wrapping works fine on all posts when viewed from…

    2 years ago

  • Posted a reply to "Posts text wrap", on the site WordPress Support Forums:
    Doesn't seem to have the desired effect, just to confirm this is not in the…

    2 years ago

  • Posted a reply to "Posts text wrap", on the site WordPress Support Forums:
    Cheers, I will have a look to see if I can get it working from…

    2 years ago

  • Created a topic, Posts text wrap, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    All sorted now Thanks for your help Andrew you are a star!

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    ok text not working now: http://pastebin.com/jRN9rsCq and http://pastebin.com/tF2ssZAg

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    Excellent the text is now correct just the white border round the top image, doesn't…

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    Ill give it ago ill let you know how I get on

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    Can you explain how I do this please

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    True I do take back ups though :) any ideas on this now?

    2 years ago

  • Posted a reply to "[Theme: Grisaille] header behaviour", on the site WordPress Support Forums:
    Strange I have moved it across to the parent and activate. This is what I…

    2 years ago