WordPress.org

Ready to get started?Download WordPress

Profiles

brad1004

Profile picture of brad1004
  • Member Since: December 21st, 2009
  • Posted a reply to "error when trying to add content", on the site WordPress Support Forums:
    Hi OTWthemes Yes your latest update solves this issue. Thanks for your reply and solving…

    2 months ago

  • Created a topic, error when trying to add content, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "html tags posted to FB", on the site WordPress Support Forums:
    I have a similar problem but the html is coming from my post content. It…

    6 months ago

  • Posted a reply to "textarea rows", on the site WordPress Support Forums:
    Hi olGerva I had the same problem as you, just found a solution that works…

    7 months ago

  • Posted a reply to "Any way to have user input custom ranges?", on the site WordPress Support Forums:
    hi Mintcheerios I achieved this by adding a custom field with a radio style selection…

    1 year ago

  • Posted a reply to "Exclude category from search results", on the site WordPress Support Forums:
    Hi Ron Thanks for your reply. I have three fields in my search at the…

    1 year ago

  • Created a topic, Exclude category from search results, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "search form field horizontal", on the site WordPress Support Forums:
    Hi Ron Decided to leave this for now and use the sidebar widget, thanks for…

    1 year ago

  • Posted a reply to "search form field horizontal", on the site WordPress Support Forums:
    Hi Ron Thanks for your reply, looking in awqsf-style.css - I can see how to…

    1 year ago

  • Created a topic, Works a treat, on the site WordPress Support Forums

    1 year ago

  • Created a topic, search form field horizontal, on the site WordPress Support Forums

    1 year ago

  • Created a topic, displaying taxonomy values, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Version 2.0.4 custom post types", on the site WordPress Support Forums:
    Hi Clifton Thanks for this plugin I Need this feature as well, thanks for agreeing…

    1 year ago

  • Created a topic, Using shortcode to display taxonomy data only, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "JJ NextGen JQuery Carousel pause on hover", on the site WordPress Support Forums:
    Hi, I would also like this feature, pretty important if you are linking to a…

    2 years ago

  • Posted a reply to "[Plugin: Flexi Quote Rotator] Changing Title displayed on site from Quote Rotator", on the site WordPress Support Forums:
    Thanks laughhearty for posting your fix - works like a treat - Cheers

    2 years ago

  • Created a topic, Can anyone help and suggest a Plugin - please, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WHMCS Bridge] Dead end", on the site WordPress Support Forums:
    Hi Epicus Just a quick thank you for taking the time to write the above…

    3 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    Hi All Update Ok so I have given up on using actual and virtual subdomains…

    4 years ago

  • Posted a reply to "To create a new network, you will need to empty or remove the network database t", on the site WordPress Support Forums:
    Hi Andrea So just to confirm for us others reading this post if you were…

    4 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    And here is the actual file # ATTENTION! # DO NOT MODIFY THIS FILE OR…

    4 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    Hi Please find a copy of the code below Iv'e been told that - This…

    4 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    Ok so I have now done a new install on a test site (same host)…

    4 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    Hi Just waiting for the code to come through and will post it Excuse my…

    4 years ago

  • Posted a reply to "ServerAlias Apache code please", on the site WordPress Support Forums:
    Thanks for clearing that up Brad

    4 years ago

  • Created a topic, ServerAlias Apache code please, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    Hi I am still going around in circles with this one and running out of…

    4 years ago

  • Posted a reply to "Do I install Multisites or Seperate Blogs - SEO", on the site WordPress Support Forums:
    Thanks for that - It does seem rather amazing , ha but I suspose so…

    4 years ago

  • Created a topic, Do I install Multisites or Seperate Blogs - SEO, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Multisites Work actual subdomains being redirected", on the site WordPress Support Forums:
    Hi - Thank you both for your suggestions I have added my two actual subdomains…

    4 years ago

  • Created a topic, Multisites Work actual subdomains being redirected, on the site WordPress Support Forums

    4 years ago

  • Created a topic, editing left sidebar in Monochrome, on the site WordPress Support Forums

    5 years ago