WordPress.org

Ready to get started?Download WordPress

Profiles

bpmildh

Profile picture of bpmildh
  • Member Since: January 4th, 2010
  • Posted a reply to "disabling styles", on the site WordPress Support Forums:
    Did work for me too thx ;-)

    1 month ago

  • Posted a reply to "Plugin hacked", on the site WordPress Support Forums:
    You should ask yourself some more questions igloobob: Where both folders in the plugin directory…

    7 months ago

  • Posted a reply to "Plugin hacked", on the site WordPress Support Forums:
    There is something funny about the path in ikeif post (limit-login-attempts-S). Where did the trailing…

    7 months ago

  • Posted a reply to "Download link not working", on the site WordPress Support Forums:
    You nailed it, downloads work after reinstall. I did touch privacy setting i GDE, but…

    7 months ago

  • Posted a reply to "Download link not working", on the site WordPress Support Forums:
    I did turn of error checking, othervise I got this "I GDE Error: Error retrieving…

    7 months ago

  • Created a topic, Download link not working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "How do I remove enclosure urls from rss feed?", on the site WordPress Support Forums:
    Found a sollution on this problem here: http://www.livexp.net/wordpress/get-rid-of-auto-media-enclosures-on-wordpress.html It's from 2009 but I use it…

    3 years ago

  • Posted a reply to "Twenty Ten menu behind dynamic content gallery in IE7", on the site WordPress Support Forums:
    daytongemshockey + pavlos.g sollutions worked for me in IE7, and it don't appear to break…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] How to center gallery", on the site WordPress Support Forums:
    That is a css/stylesheet task, the best way is to use Firebug when experimenting. A…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] ajax pagination/shortcode issue, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "radSLIDE don't work with Safari", on the site WordPress Support Forums:
    I see your problem. I don't know if it's the reason but you have two…

    4 years ago

  • Posted a reply to "radSLIDE don't work with Safari", on the site WordPress Support Forums:
    ewon: my slideshows show up as expected in both IE 7/8?

    4 years ago

  • Created a topic, radSLIDE don't work with Safari, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Contact Form 7] More validation?, on the site WordPress Support Forums

    5 years ago