WordPress.org

Ready to get started?Download WordPress

Profiles

bpiper

Profile picture of bpiper
  • Member Since: March 22nd, 2012
  • Posted a reply to "not working", on the site WordPress Support Forums:
    Lew, Do you have a demo I can look at?

    9 months ago

  • Posted a reply to "not working", on the site WordPress Support Forums:
    @Elin, There is a couple things going on here. First there is some bug with…

    9 months ago

  • Posted a reply to "not working", on the site WordPress Support Forums:
    @lew1981, Can I ask what theme you are using? @Elin, I have a question about…

    9 months ago

  • Posted a reply to "WP 3.6 this seems not to work at all", on the site WordPress Support Forums:
    Looks good. Glad to see you were able to get something to work.

    9 months ago

  • Posted a reply to "New backround for page-content does not show up", on the site WordPress Support Forums:
    Hello Moelangi, you will have to make an edit to the program (simple change) or…

    9 months ago

  • Posted a reply to "WP 3.6 this seems not to work at all", on the site WordPress Support Forums:
    I am using WP 3.7 and it works for the body. what theme are you…

    9 months ago

  • Posted a reply to "not working", on the site WordPress Support Forums:
    To what element are you wanting to apply the background to? The whole body of…

    9 months ago

  • Created a topic, Conflict with AnythingSlider for WordPress, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Post Not Expiring", on the site WordPress Support Forums:
    Sorry about. Marking resolved now.

    2 years ago

  • Posted a reply to "Post Not Expiring", on the site WordPress Support Forums:
    Thanks, I was able to find the information I needed. I am running a windows…

    2 years ago

  • Posted a reply to "Image links- Not Working!", on the site WordPress Support Forums:
    I didn't set mine to do that but you can easily modify this link to…

    2 years ago

  • Posted a reply to "Image links- Not Working!", on the site WordPress Support Forums:
    Ok, Sorry to update this post after its been marked resolved but I thought I…

    2 years ago

  • Posted a reply to "Image links- Not Working!", on the site WordPress Support Forums:
    Thanks for the update shauno. I have tried plugging in the API code that you…

    2 years ago

  • Created a topic, Post Not Expiring, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Image links- Not Working!", on the site WordPress Support Forums:
    I have been trying to get the custom fields to work with JJ NextGen JQuery…

    2 years ago

  • Posted a reply to "[Plugin: Spreadsheet] Activation of the plugin was not possible", on the site WordPress Support Forums:
    After I installed the plug in I had to add some code to my template…

    2 years ago