WordPress.org

Ready to get started?Download WordPress

Profiles

bottapress

Profile picture of bottapress
  • Member Since: March 21st, 2013
  • Find me on:

  • Posted a reply to "Fourteen Extened has dissappeared????", on the site WordPress Support Forums:
    thanks for the link but I would like to know if the fact that the…

    1 day ago

  • Created a topic, not in wp.org repository any longer ?, on the site WordPress Support Forums

    2 days ago

  • Created a topic, PHP Fatal error: Allowed memory size of 268435456 bytes exhausted, on the site WordPress Support Forums

    6 days ago

  • Created a topic, feature request: empty cache on a per-site basis, on the site WordPress Support Forums

    3 months ago

  • Created a topic, infinite scroll, on the site WordPress Support Forums

    3 months ago

  • Created a topic, just what I needed for my network, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "event date on multisite", on the site WordPress Support Forums:
    you're welcome :-)

    3 months ago

  • Created a topic, event date on multisite, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "PHP Fatal error: Allowed memory size of 268435456 bytes exhausted", on the site WordPress Support Forums:
    Hi, it works fine with the patch. Thanks for it ! Tell me when you'll…

    3 months ago

  • Posted a reply to "PHP Fatal error: Allowed memory size of 268435456 bytes exhausted", on the site WordPress Support Forums:
    Thanks for this quick answer. I don't think it is a memory configuration problem on…

    4 months ago

  • Created a topic, PHP Fatal error: Allowed memory size of 268435456 bytes exhausted, on the site WordPress Support Forums

    4 months ago

  • Created a topic, wordfence firewall beeing disabled by unlock email link, on the site WordPress Support Forums

    4 months ago

  • Created a topic, not understanding your transient clearing functions, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Plugin page times out when loading", on the site WordPress Support Forums:
    Hi there, I have the same problem with the 'Network Plugin Auditor' on a WP…

    5 months ago

  • Posted a reply to "Global setting for multisite", on the site WordPress Support Forums:
    +1 for this request

    5 months ago

  • Created a topic, problems with AVH First defence against spam, on the site WordPress Support Forums

    6 months ago

  • Created a topic, new issues not displayed, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "new issues not displayed", on the site WordPress Support Forums:
    I killed the running scan and started a new scan and now I have just…

    6 months ago

  • Created a topic, new issues not displayed, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "unexplained changes on wordfence options", on the site WordPress Support Forums:
    I re-enabled these features without difficulty just by re-checking the corresponding options and saving them.…

    6 months ago

  • Posted a reply to "unexplained changes on wordfence options", on the site WordPress Support Forums:
    yes, I confirm I have network activated Wordfence.

    6 months ago

  • Created a topic, unexplained changes on wordfence options, on the site WordPress Support Forums

    6 months ago

  • Created a topic, multisite compatibility, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Security Alerts not Pruned, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "log plugin updates", on the site WordPress Support Forums:
    Thanks for the answer. Ok, I see the "User upgraded a plugin" event is existing…

    7 months ago

  • Created a topic, log plugin updates, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "body background color changed to grey", on the site WordPress Support Forums:
    I confirm it fixes the bug !! Thanks for this quick intervention.

    8 months ago

  • Posted a reply to "body background color changed to grey", on the site WordPress Support Forums:
    I forgot to answer one of your questions: yes this happened after upgrading from 1.7.x…

    8 months ago

  • Posted a reply to "body background color changed to grey", on the site WordPress Support Forums:
    I built two strictly identical test sites in order to try to understand what happens.…

    8 months ago

  • Created a topic, body background color changed to grey, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "translation problem", on the site WordPress Support Forums:
    I can read on http://ottopress.com/2013/language-packs-101-prepwork/: Any calls to load_plugin_textdomain should be in a function attached…

    10 months ago

  • Posted a reply to "translation problem", on the site WordPress Support Forums:
    Did anyone else have the same translation problem ?

    10 months ago

  • Posted a reply to "translation problem", on the site WordPress Support Forums:
    I rebuilt the translation files but they seem to be ignored. Here are the link…

    10 months ago

  • Created a topic, translation problem, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "error 500 on wp-signup.php", on the site WordPress Support Forums:
    yeeeeah!

    11 months ago

  • Posted a reply to "error 500 on wp-signup.php", on the site WordPress Support Forums:
    Hi, I desactivated the cache plugin and deleted all htaccess code besides the normal one…

    11 months ago

  • Created a topic, error 500 on wp-signup.php, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "translation again", on the site WordPress Support Forums:
    thank you for the update!

    11 months ago

  • Posted a reply to "Multisite: Per Site User Reigstration?", on the site WordPress Support Forums:
    thank you very much, I installed it.

    11 months ago

  • Created a topic, translation again, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Multisite: Per Site User Reigstration?", on the site WordPress Support Forums:
    Hi, I have exactly the same question. Did you find a solution ? Thanks

    11 months ago

  • Created a topic, captcha, on the site WordPress Support Forums

    1 year ago

  • Created a topic, bbPress 2.3.2 Compatibility, on the site WordPress Support Forums

    1 year ago

  • Created a topic, theme/plugin description translation, on the site WordPress Support Forums

    1 year ago