WordPress.org

Ready to get started?Download WordPress

Profiles

Bornholmeren

Profile picture of Bornholmeren
  • Member Since: September 3rd, 2011
  • Created a topic, Multisite compatible?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Works fine, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Uninstall Ultimate Tinymce when converted?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Easy to use - works just fine, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Error 403 blocked.", on the site WordPress Support Forums:
    @ Patricksit I run a multisite and bbPress. I think your .htaccess file must be…

    11 months ago

  • Posted a reply to "Error 403 blocked.", on the site WordPress Support Forums:
    For sites hosted on one.com: I tried to solve this myself but could not. Then…

    11 months ago

  • Posted a reply to "Error 403 blocked.", on the site WordPress Support Forums:
    I have the same problem. The code from one.com is not working for me either.…

    12 months ago

  • Created a topic, Works fine - nice if incorporated in WordPress Multisite installation, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Shortcode to display list of blogs", on the site WordPress Support Forums:
    Thank you very much, David, for your answer. But I did not know this: When…

    1 year ago

  • Created a topic, Shortcode to display list of blogs, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Table - Rows but no colums", on the site WordPress Support Forums:
    Hey Josh The tables looks different on my two websites, there are no vertikal lines…

    2 years ago

  • Posted a reply to "Table - Rows but no colums", on the site WordPress Support Forums:
    I created at table on this link: http://bornholmeren.net/menu/terms-of-use/

    2 years ago

  • Created a topic, Table - Rows but no colums, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Featured image and discussion boxes not showing for authors - only for admins, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Flash upload still not working", on the site WordPress Support Forums:
    I now returned to version 1.9.3 and everything works again. But this is not optimal…

    2 years ago

  • Created a topic, Flash upload still not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "MultiSite Network Update breaks permalinks on blogs", on the site WordPress Support Forums:
    I am having the same problem.

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] After updating to 1.9.5 flash-upload no longer works", on the site WordPress Support Forums:
    I use IE9 and WordPress 3.4.1 I have also tested flash-upload in Mozilla FireFox, it…

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] After updating to 1.9.5 flash-upload no longer works", on the site WordPress Support Forums:
    No support for this plugin?

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] After updating to 1.9.5 flash-upload no longer works, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Frisco for BuddyPress] Sidebar error in forums page", on the site WordPress Support Forums:
    Hello David Even without knowledge of PHP I could follow your instruction. The page looks…

    2 years ago

  • Posted a reply to "does not save edits to welcome user email!?", on the site WordPress Support Forums:
    I use wordpress DK and have changed language in "settings - general" to danish. When…

    2 years ago

  • Posted a reply to "does not save edits to welcome user email!?", on the site WordPress Support Forums:
    I got the same problem and also the mail to new users contains no password…

    2 years ago

  • Posted a reply to "[Theme: Frisco for BuddyPress] Sidebar error in forums page", on the site WordPress Support Forums:
    Hello David Thanks for the answer. Forcing IE to use compatibility mode works, but people…

    2 years ago

  • Created a topic, [Theme: Frisco for BuddyPress] Sidebar error in forums page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Mingle Forum]Duplicate Forums", on the site WordPress Support Forums:
    I have tryed to deactivate Sharing on facebook and other plugins, but with no results.…

    3 years ago

  • Posted a reply to "[Plugin: Mingle Forum]Duplicate Forums", on the site WordPress Support Forums:
    I have been told that it is caused by another plugin I use: Sharing on…

    3 years ago

  • Posted a reply to "[Plugin: Mingle Forum]Duplicate Forums", on the site WordPress Support Forums:
    My forum is also showing twice after updating.

    3 years ago

  • Created a topic, [Plugin: Rating-Widget] works fine but not quite free, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Translate This Button] No options to customize the languages, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Ackuna Blog Translator] No translation to english?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Collapsing Categories] Wont collapse - no settings page", on the site WordPress Support Forums:
    I also have installed "Collapsing archives", no problems with that one.

    3 years ago

  • Created a topic, [Plugin: Collapsing Categories] Wont collapse - no settings page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Folding Category List (FoCaL)] Can`t save settings, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Flexo Archives] Flex Archive widget cant be activated, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Youtube video overlap page, on the site WordPress Support Forums

    3 years ago