WordPress.org

Ready to get started?Download WordPress

Profiles

bornfamous

Profile picture of bornfamous
  • Member Since: February 25th, 2005
  • Find me on:

  • Posted a reply to "Removed multisite, borked site", on the site WordPress Support Forums:
    ok, thanks

    1 year ago

  • Created a topic, Removed multisite, borked site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Header image doesn't work, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Problem removing multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't add user", on the site WordPress Support Forums:
    Thanks! I wasn't scrolling down and didn't see that. :)

    3 years ago

  • Created a topic, Can't add user, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Migrating multiple blogs into multisite problem", on the site WordPress Support Forums:
    That was it! It was missing this code: if ( !defined( 'SUNRISE_LOADED' ) ) define(…

    4 years ago

  • Posted a reply to "Migrating multiple blogs into multisite problem", on the site WordPress Support Forums:
    The trouble is that I came into this after my client had already installed WP…

    4 years ago

  • Posted a reply to "Migrating multiple blogs into multisite problem", on the site WordPress Support Forums:
    Thanks Andrea, no we haven't used any other domain mapping plugin.

    4 years ago

  • Created a topic, Migrating multiple blogs into multisite problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Newly converted multisite confused about image location", on the site WordPress Support Forums:
    Update: I found the correct path and it works: wp-content/uploads Thanks!

    4 years ago

  • Posted a reply to "Newly converted multisite confused about image location", on the site WordPress Support Forums:
    Hi Andrea! The uploads path is wp-content/blogs.dir/1/files. There are no images on the new posts…

    4 years ago

  • Created a topic, Newly converted multisite confused about image location, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Error exporting posts, on the site WordPress Support Forums

    4 years ago

  • Created a topic, 301 redirecting some but not all posts to another domain, on the site WordPress Support Forums

    4 years ago

  • Replied to topic in the WPMU forums, Domain mapping plugin redirects admin pages to front pages

    4 years ago

  • Replied to topic in the WPMU forums, Domain mapping plugin redirects admin pages to front pages

    4 years ago

  • Replied to topic in the WPMU forums, How do I redirect visitors to my new permalinks?

    4 years ago

  • Replied to topic in the WPMU forums, Domain mapping plugin redirects admin pages to front pages

    4 years ago

  • Replied to topic in the WPMU forums, How do I redirect visitors to my new permalinks?

    4 years ago

  • Replied to topic in the WPMU forums, permalinks not working on new install

    5 years ago

  • Replied to topic in the WPMU forums, permalinks not working on new install

    5 years ago

  • Replied to topic in the WPMU forums, permalinks not working on new install

    5 years ago

  • Posted a reply to "Missing posts after import", on the site WordPress Support Forums:
    I'm having the same problem. Stacef, your solution sounds good but I have no idea…

    6 years ago

  • Posted a reply to "Is there a way to export/import widgets from one wp blog to another?", on the site WordPress Support Forums:
    Thanks, I'll try that.

    6 years ago

  • Created a topic, Is there a way to export/import widgets from one wp blog to another?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "edit problem with 2.6", on the site WordPress Support Forums:
    It's not fixed in 2.6.1 and the patch by codestyling doesn't work for me. I…

    6 years ago

  • Posted a reply to "One Category On Front Page? Possible?", on the site WordPress Support Forums:
    Is there a way to put more than one category in that code? Sorry for…

    7 years ago

  • Posted a reply to "hacker attack", on the site WordPress Support Forums:
    Which part of the server logs should I include? All I have are Analog stats,…

    7 years ago

  • Posted a reply to "hacker attack", on the site WordPress Support Forums:
    I should add that the text was inserted into an existing post, and was not…

    7 years ago

  • Created a topic, hacker attack, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Importing from MT worked, but permalinks don't", on the site WordPress Support Forums:
    Customer support took care of it for me; they made the htaccess file writable. Thanks…

    7 years ago

  • Posted a reply to "Importing from MT worked, but permalinks don't", on the site WordPress Support Forums:
    There's no .htaccess file. Is that what I need mod_rewrite for? I just emailed the…

    7 years ago

  • Posted a reply to "Importing from MT worked, but permalinks don't", on the site WordPress Support Forums:
    Okay, I played around with it and got the permalinks working, but only in the…

    7 years ago

  • Created a topic, Importing from MT worked, but permalinks don't, on the site WordPress Support Forums

    7 years ago

  • Created a topic, number of posts on front page, on the site WordPress Support Forums

    7 years ago

  • Created a topic, Blog by email problem, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "GoDaddy and INSERT INTO wp_postmeta issues", on the site WordPress Support Forums:
    Mine isn't hosted by godaddy, but fatcow.

    9 years ago

  • Posted a reply to "GoDaddy and INSERT INTO wp_postmeta issues", on the site WordPress Support Forums:
    I'm getting a similar message when I save posts on a new 2.01 install: WordPress…

    9 years ago

  • Posted a reply to "Upgraded, can't see old post but still in DB?", on the site WordPress Support Forums:
    [deleted]

    9 years ago

  • Posted a reply to "Upgraded, can't see old post but still in DB?", on the site WordPress Support Forums:
    Deactivating "Adhesive" fixed it for me too -- thanks!

    9 years ago

  • Posted a reply to "2.01 upgrade problem", on the site WordPress Support Forums:
    Yep -- still nothing. :(

    9 years ago

  • Created a topic, 2.01 upgrade problem, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    Hey, I guess it just took a while for the site_url changes to go through.…

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    Sorry--yes, I have two wp installs, or did. Thank you, I will contact you tomorrow.

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    Thank you for your help, but you have made a wrong assumption. I correctly changed…

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    No, I made the wp directory changes before I tried anything else. Then I changed…

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    I don't know. I changed the blog url in options to bornfamous.com, and it worked…

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    http://bornfamous.com/tuckered Update: css for this theme [squible] is custom.css

    9 years ago

  • Posted a reply to "Already installed message", on the site WordPress Support Forums:
    Thanks, I followed the instructions and changed the siteurl and home values to the folder…

    9 years ago