WordPress.org

Ready to get started?Download WordPress

Profiles

bobnolin

Profile picture of bobnolin
  • Member Since: May 6th, 2008
  • Posted a reply to "[Plugin: WordPress Exploit Scanner] Exploit Scanner not working", on the site WordPress Support Forums:
    @DebnNCgal Same problem here. It was working in a prior incarnation, but 0.7 has never…

    5 years ago

  • Posted a reply to "Problem with "Miscellaneous" for changing "Store uploads in this folder"", on the site WordPress Support Forums:
    Thank you, Anonymous! Replacing functions.php did the trick! I'm still on 2.6.0, by the way.

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Zip upload doesn't work (blank page)", on the site WordPress Support Forums:
    Installed today, running WP 2.6.0 Uploaded Zip file, same problem others are reporting: empty folder.…

    6 years ago

  • Posted a reply to "Okay for .htaccess to have nothing in it?", on the site WordPress Support Forums:
    Turns out the .htaccess file exists in two places. The one on the public_html level…

    6 years ago

  • Created a topic, Okay for .htaccess to have nothing in it?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "share-this problem", on the site WordPress Support Forums:
    I'm having a problem as well - though it looks like you resolved it by…

    6 years ago

  • Posted a reply to "Upgrade to 2.6, now website not showing.", on the site WordPress Support Forums:
    kmessinger - Yes, the site is up, though I'm having some clean up to do.…

    6 years ago

  • Posted a reply to "Upgrade to 2.6 - Admin Login Problem", on the site WordPress Support Forums:
    OmegaMan - HOW did you log out? Thanks, Bob

    6 years ago

  • Posted a reply to "Can't log in with admin/pass since upgrade trouble", on the site WordPress Support Forums:
    eyedea - "Log out" of where? the database? If so, how? tia - Bob

    6 years ago

  • Posted a reply to "Upgrade to 2.6, now website not showing.", on the site WordPress Support Forums:
    I'm having a similar problem, though I can't get past the login. url: http://www.digitalimagemagazine.com/blog You…

    6 years ago

  • Posted a reply to "problem with install.php...config.php not found", on the site WordPress Support Forums:
    Whooami - Doh - that was it. Deleted all the files on the server, reuploaded…

    6 years ago

  • Posted a reply to "problem with install.php...config.php not found", on the site WordPress Support Forums:
    Whooami - Boy you're quick! Yeah, I thought that I may have screwed up the…

    6 years ago

  • Posted a reply to "problem with install.php...config.php not found", on the site WordPress Support Forums:
    Hello - Having a similar problem to the above. Here's the error when I try…

    6 years ago