WordPress.org

Ready to get started?Download WordPress

Profiles

bmh4you

Profile picture of bmh4you
  • Member Since: June 11th, 2005
  • Posted a reply to "get_header() inconsistent across theme pages (pilcrow)", on the site WordPress Support Forums:
    I actually had a friend take care of it. I don't know what he did;…

    3 years ago

  • Posted a reply to "get_header() inconsistent across theme pages (pilcrow)", on the site WordPress Support Forums:
    solved.

    3 years ago

  • Created a topic, get_header() inconsistent across theme pages (pilcrow), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "IE and huge gap between posts...", on the site WordPress Support Forums:
    that was it, lame. ok thanks.

    9 years ago

  • Created a topic, IE and huge gap between posts..., on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "archives won't load...sorta", on the site WordPress Support Forums:
    ok this did it... /index.php?m=%year%%monthnum%/

    9 years ago

  • Posted a reply to "archives won't load...sorta", on the site WordPress Support Forums:
    tried that...it gives me 404 errors.

    9 years ago

  • Posted a reply to "archives won't load...sorta", on the site WordPress Support Forums:
    that seems great and all in theory, but it isn't working on my site, dude.…

    9 years ago

  • Posted a reply to "archives won't load...sorta", on the site WordPress Support Forums:
    what permalink format goes directly to http://www.brenthellickson.com/wordpress/index.php?m=200502 ??? because I tried some of the examples…

    9 years ago

  • Posted a reply to "archives won't load...sorta", on the site WordPress Support Forums:
    my webmaster is working on it...problem is, he uses ISS or something, MS's webserver software.…

    9 years ago

  • Posted a reply to "archives won't load...sorta", on the site WordPress Support Forums:
    I just moved over from MT and everything is up and running, new posts actually…

    9 years ago

  • Created a topic, archives won't load...sorta, on the site WordPress Support Forums

    9 years ago