WordPress.org

Ready to get started?Download WordPress

Profiles

bmasterflash

Profile picture of bmasterflash
  • Member Since: August 26th, 2006
  • Posted a reply to "I feel dirty menu", on the site WordPress Support Forums:
    The fact that the comment brackets surround the entire code lead me to believe that…

    8 years ago

  • Posted a reply to "I feel dirty menu", on the site WordPress Support Forums:
    This is a section from the style.css I tried removing the comment brackets but that…

    8 years ago

  • Created a topic, I feel dirty menu, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Alphabetized posted that ignore "the"", on the site WordPress Support Forums:
    anyone?

    8 years ago

  • Created a topic, Alphabetized posted that ignore "the", on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "A page in a page", on the site WordPress Support Forums:
    Thanks for the help. I'll give it a shot. Sorry to be "mysterious" I am…

    8 years ago

  • Posted a reply to "A page in a page", on the site WordPress Support Forums:
    one time, I'm just trying to get everything set up right.

    8 years ago

  • Posted a reply to "A page in a page", on the site WordPress Support Forums:
    I agree that an iframe would be a bad idea, but how do I "include"…

    8 years ago

  • Created a topic, A page in a page, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Multiple Blogs - One heading?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "alphabetical posts", on the site WordPress Support Forums:
    anyone?

    8 years ago

  • Posted a reply to "header pictures not showing up in single posts", on the site WordPress Support Forums:
    It works! Thanks you.

    8 years ago

  • Posted a reply to "alphabetical posts", on the site WordPress Support Forums:
    I have my posts Alphabetized, but I was wondering if there is a way to…

    8 years ago

  • Created a topic, header pictures not showing up in single posts, on the site WordPress Support Forums

    8 years ago