WordPress.org

Ready to get started?Download WordPress

Profiles

blyster

Profile picture of blyster
  • Member Since: May 29th, 2011
  • Created a topic, Can't preview wordpress page in browser!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Can't preview wordpress page locally", on the site WordPress Support Forums:
    Any answer please? Still waiting!

    6 months ago

  • Created a topic, Can't preview wordpress page locally, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Importing DB error:CREATE TABLE IF NOT EXISTS `wp_commentmeta", on the site WordPress Support Forums:
    Solved, I have emptied tables in phpMyadmin than import db

    2 years ago

  • Posted a reply to "Importing DB error:CREATE TABLE IF NOT EXISTS `wp_commentmeta", on the site WordPress Support Forums:
    Actually I've got a new error message, now I tried to import dbase in existing…

    2 years ago

  • Created a topic, Importing DB error:CREATE TABLE IF NOT EXISTS `wp_commentmeta, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Send mail doesn't work!", on the site WordPress Support Forums:
    Ok, what wuld happen if I move site on server, wil contact form work then?

    2 years ago

  • Posted a reply to "Send mail doesn't work!", on the site WordPress Support Forums:
    Under what categori is that in Forum? Installation, Hacks,...

    2 years ago

  • Posted a reply to "Send mail doesn't work!", on the site WordPress Support Forums:
    I have installed SMPT service in windows components but still get the same Failed the…

    2 years ago

  • Posted a reply to "Send mail doesn't work!", on the site WordPress Support Forums:
    I don't know, where I can check and what it is for?

    2 years ago

  • Created a topic, Send mail doesn't work!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Images are shown twice - too many thumbs", on the site WordPress Support Forums:
    Ratatam thanx, you solvede my big problem! So simply!!!

    2 years ago

  • Posted a reply to "How to add div", on the site WordPress Support Forums:
    I can't give link I do it locally. Simple just add div tag to post…

    2 years ago

  • Created a topic, How to add div, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Images on my server Site doesn't show, links refers to localhost site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Contact form doesn't work?!", on the site WordPress Support Forums:
    So how can I install SMPT server and how to setup, I thought that Wamp…

    2 years ago

  • Created a topic, Contact form doesn't work?!, on the site WordPress Support Forums

    2 years ago