WordPress.org

Ready to get started?Download WordPress

Profiles

bluqueen777

Profile picture of bluqueen777
  • Member Since: March 8th, 2005
  • Posted a reply to "What causes delay in pass-reset emails?", on the site WordPress Support Forums:
    @Tg - Thanks for the visual of my lost little email. :) I was wondering…

    9 years ago

  • Posted a reply to "What causes delay in pass-reset emails?", on the site WordPress Support Forums:
    I've recently been having a problem with receiving password-reset emails. In the past, I would…

    9 years ago

  • Posted a reply to "Lost Password email has no password.", on the site WordPress Support Forums:
    @bentoms: Perhaps you could clarify a few things in your post. You mention that you…

    9 years ago

  • Posted a reply to "Links Page Permitions", on the site WordPress Support Forums:
    Have you browsed the Codex for the info on permissions? It includes info on the…

    9 years ago

  • Posted a reply to "Lost Password email has no password.", on the site WordPress Support Forums:
    The new password should reach you in a separate email shortly. :)

    9 years ago

  • Posted a reply to "monthly archives - not all posts showing up", on the site WordPress Support Forums:
    Thanks for the help! Basketball, I'm assuming I would load that into the plugins folder,…

    9 years ago

  • Posted a reply to "monthly archives - not all posts showing up", on the site WordPress Support Forums:
    Thank you! Page is located at: www.eve-marie.com/faces/blog/ While in the Admin area, if I set…

    9 years ago

  • Posted a reply to "monthly archives - not all posts showing up", on the site WordPress Support Forums:
    Hello! I am using the following code to create a dropdown box on my main…

    9 years ago

  • Posted a reply to "Archive by Category/Dropdown", on the site WordPress Support Forums:
    Problem resolved. I had found the appropriate code via the Codex, but it was making…

    9 years ago

  • Posted a reply to "Archive by Category/Dropdown", on the site WordPress Support Forums:
    Hello! Can anyone give me a hand in modifying the following script to create a…

    9 years ago

  • Posted a reply to "Sort links by rating", on the site WordPress Support Forums:
    Also, I tried the trick with putting spaces before the link names... same problems! I…

    9 years ago

  • Posted a reply to "Sort links by rating", on the site WordPress Support Forums:
    Oops, still learning how the posts render out. In between the quotes marks were 'ul's

    9 years ago

  • Posted a reply to "Sort links by rating", on the site WordPress Support Forums:
    Hello! I am trying to sort my links by the rating I have given them.…

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    1,000,000 thank-you's! Have a great night!

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    BIG OOPS... I had been uploading an incorrectly named file... my face is burning! Thank…

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    Thank you! http://www.eve-marie.com/faces/blog/index.php

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    Oops, "ul" tags!

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    Also, there are tags around the "get" commands, they seem to have disappeared from this…

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    THANK YOU!! But now only one list, category 2 under "more eve" shows up. I…

    9 years ago

  • Posted a reply to "Quick question - links/css", on the site WordPress Support Forums:
    Hello. I would like to display my 2 different categories on links on my webpage.…

    9 years ago

  • Posted a reply to "Installed into the wrong directory.", on the site WordPress Support Forums:
    Not sure if this would work or not... but you could just start a new…

    9 years ago

  • Posted a reply to "Graphics questions", on the site WordPress Support Forums:
    Thank you so much for answering my questions, I really appreciate it!! Kafkaesqui, your thoughtful…

    9 years ago

  • Posted a reply to "Graphics questions", on the site WordPress Support Forums:
    Hello! I am a newbie to CSS and PHP and would appreciate a little help!…

    9 years ago

  • Posted a reply to "Reinstall/new database?", on the site WordPress Support Forums:
    Thank you both for your help! :) I wanted to start from scratch and delete…

    9 years ago

  • Posted a reply to "Reinstall/new database?", on the site WordPress Support Forums:
    Hello! I originally had a working install of WP, that I removed. I want to…

    9 years ago

  • Posted a reply to "blending WP with html pages...", on the site WordPress Support Forums:
    I'm not even sure if I'm asking the question correctly... newbie here [obvious newbie...] :)…

    9 years ago

  • Posted a reply to "Can't select the wordpress database...?", on the site WordPress Support Forums:
    Thank you! Do you think the server address would be requiring a "http:\\" - ie…

    9 years ago

  • Posted a reply to "Can't select the wordpress database...?", on the site WordPress Support Forums:
    Thank you for your reply! So, if I understand correctly, to use the db that…

    9 years ago

  • Posted a reply to "Can't select the wordpress database...?", on the site WordPress Support Forums:
    Hello! This is probably a very dumb question, but I am new to this program,…

    9 years ago