WordPress.org

Ready to get started?Download WordPress

Profiles

blogvaria

Profile picture of blogvaria
  • Member Since: July 5th, 2006
  • Posted a reply to "Fatal error: Call to a member function get_link()", on the site WordPress Support Forums:
    Problem solved - was an error in the actual feed URI listed...

    5 years ago

  • Created a topic, Fatal error: Call to a member function get_link(), on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "No thumbs shown in Media Library", on the site WordPress Support Forums:
    Problem solved! Apparently you need to set the "Full URL path to files (optional)" in…

    6 years ago

  • Posted a reply to "No thumbs shown in Media Library", on the site WordPress Support Forums:
    The problem seams to be that even though I've changed the default upload folder under…

    6 years ago

  • Created a topic, No thumbs shown in Media Library, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Browse image functionality missing...", on the site WordPress Support Forums:
    Thanks Hermond Will do just that on my backup running on WinXP, otherwise I'm "home…

    8 years ago

  • Posted a reply to "Browse image functionality missing...", on the site WordPress Support Forums:
    The thing that seems to be the issue is that the inline uploader doesn't provide…

    8 years ago

  • Created a topic, Browse image functionality missing..., on the site WordPress Support Forums

    8 years ago