WordPress.org

Ready to get started?Download WordPress

Profiles

Bilberg

Profile picture of Bilberg
  • Member Since: January 4th, 2013
  • Created a topic, Issue with comments, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Send most popular posts, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Only imports one picture, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Issue with import", on the site WordPress Support Forums:
    Works now, thanks.

    12 months ago

  • Posted a reply to "Issue with import", on the site WordPress Support Forums:
    Giving it a try now :)

    12 months ago

  • Posted a reply to "Issue with import", on the site WordPress Support Forums:
    In this post: Mens der var pligtsejre til sidste sæsons guld- og sølvvindere, skete der…

    12 months ago

  • Posted a reply to "Issue with import", on the site WordPress Support Forums:
    http://www.badmintonpeople.dk/wwwPublic/Club/News/ClubNewsRss.aspx?clubid=3547

    1 year ago

  • Created a topic, Issue with import, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Red text", on the site WordPress Support Forums:
    Weird :/ Thanks for the help, I'll try a downgrade.

    1 year ago

  • Posted a reply to "Tableheader", on the site WordPress Support Forums:
    Brilliant, you are a true magician :)

    1 year ago

  • Posted a reply to "Sharing users across sites", on the site WordPress Support Forums:
    That helped a lot, thank you. I have managed to find a way to share…

    1 year ago

  • Created a topic, Tableheader, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Sharing users across sites", on the site WordPress Support Forums:
    Sorry for the misunderstanding, I was refering to sharing users across sites, that by putting…

    1 year ago

  • Posted a reply to "Sharing users across sites", on the site WordPress Support Forums:
    Thanks, Ill give that a whirl :)

    1 year ago

  • Posted a reply to "Sharing users across sites", on the site WordPress Support Forums:
    That helped me in absolutely no way. So what do I do if I want…

    1 year ago

  • Posted a reply to "Red text", on the site WordPress Support Forums:
    Nope. Furthermore it seems that the feed it fetches are now without the "read more"…

    1 year ago

  • Created a topic, Red text, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Sharing users across sites, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Publicize", on the site WordPress Support Forums:
    Will do :)

    1 year ago

  • Posted a reply to "Publicize", on the site WordPress Support Forums:
    Thank you. Is there any other plugins you can recommend?

    1 year ago

  • Posted a reply to "Publicize", on the site WordPress Support Forums:
    Thank you for the answer. The issue is that we have some posts that are…

    1 year ago

  • Created a topic, Publicize, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Publicize - Default Settings", on the site WordPress Support Forums:
    Would be a useful feature, but the code worked, and now I'm good :)

    1 year ago

  • Created a topic, Brilliant support, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Update - Did it break the "Link Settings" Read More function?", on the site WordPress Support Forums:
    Brilliant :)

    1 year ago

  • Posted a reply to "Update - Did it break the "Link Settings" Read More function?", on the site WordPress Support Forums:
    I have the same issue, and the excerpt lenght seems not to react to higher…

    1 year ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Logging in without possibility of viewing dashboard/back-end, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Inserting the table content", on the site WordPress Support Forums:
    Great, once again thank you very much.

    1 year ago

  • Posted a reply to "Inserting the table content", on the site WordPress Support Forums:
    Hey, Thanks for the answer, Ill see if it will work. The idea is that…

    1 year ago

  • Created a topic, Inserting the table content, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Hyperlink not working", on the site WordPress Support Forums:
    I am thinking of the editor bar, just like the one in top of this…

    1 year ago

  • Posted a reply to "Hyperlink not working", on the site WordPress Support Forums:
    yup except I cannot get the popup.

    1 year ago

  • Created a topic, Hyperlink not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Issues with 3.5", on the site WordPress Support Forums:
    Wouldn't it be easier for me just to go back to 3.4 where the site…

    2 years ago

  • Posted a reply to "Issues with 3.5", on the site WordPress Support Forums:
    This is the part I have no idea about. For the hyperlinks: TypeError: 'undefined' is…

    2 years ago

  • Posted a reply to "Issues with 3.5", on the site WordPress Support Forums:
    Yes, and tried the best I can to comply.

    2 years ago

  • Created a topic, Issues with 3.5, on the site WordPress Support Forums

    2 years ago