WordPress.org

Ready to get started?Download WordPress

Profiles

bilbaggins

Profile picture of bilbaggins
  • Member Since: May 27th, 2012
  • Created a topic, EXCELLENT!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "WARNING: Job restart due to inactivity for more than 5 minutes.", on the site WordPress Support Forums:
    The caveat says: This program comes with ABSOLUTELY NO WARRANTY. This is free software, and…

    9 months ago

  • Posted a reply to "WARNING: Job restart due to inactivity for more than 5 minutes.", on the site WordPress Support Forums:
    It didn't work for me... manually or auto... grrrr!!! :(

    9 months ago

  • Posted a reply to "WARNING: Job restart due to inactivity for more than 5 minutes.", on the site WordPress Support Forums:
    @ Casper and Robert... I thought this plug-in was a simple easy way to backup.…

    10 months ago

  • Posted a reply to "WARNING: Job restart due to inactivity for more than 5 minutes.", on the site WordPress Support Forums:
    Hi Caspar.. Many thanks for your assistance... I didn't know about Pastebin so just unloaded...…

    1 year ago

  • Posted a reply to "WARNING: Job restart due to inactivity for more than 5 minutes.", on the site WordPress Support Forums:
    I'm having this same problem and giving help using programmers jargon is no help at…

    1 year ago

  • Posted a reply to "FTP Failure", on the site WordPress Support Forums:
    Thanks for that... I think!!! None of those Remote Paths interpret correctly altho they are…

    1 year ago

  • Posted a reply to "FTP Failure", on the site WordPress Support Forums:
    Hi David I am having a similar log-in problem. I use Classic FTP and it…

    1 year ago

  • Posted a reply to "Strict Standards Error!", on the site WordPress Support Forums:
    My Host provided no assistance 1&1 - they got bogged down in their own redtape.…

    1 year ago

  • Posted a reply to "Strict Standards Error!", on the site WordPress Support Forums:
    I'm having this problem too... It's not a plugin it's to do with the PHP…

    1 year ago

  • Posted a reply to "FAils to activate", on the site WordPress Support Forums:
    Hi Sri I got it working... had to dump everything in the profiles and started…

    1 year ago

  • Posted a reply to "FAils to activate", on the site WordPress Support Forums:
    Thanks Sri, I'll give it a shot but I've already been thru those steps without…

    1 year ago

  • Created a topic, FAils to activate, on the site WordPress Support Forums

    1 year ago