WordPress.org

Ready to get started?Download WordPress

Profiles

Bijou

Profile picture of Bijou
  • Member Since: October 3rd, 2006
  • Created a topic, Ultra simple Cart base shipping not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Code to Link to page_id?", on the site WordPress Support Forums:
    Thank you so much! Works like a charm!!! Kudos to you.

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Code to Link to page_id?", on the site WordPress Support Forums:
    I would be happy to change the permalink structure. What should I change it too?

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Code to Link to page_id?", on the site WordPress Support Forums:
    Hi there... any thoughts as to why the page id link doesn't work?

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Code to Link to page_id?", on the site WordPress Support Forums:
    Yes - that is what I put: [scrollGallery imglink="http://www.madebytheriver.com/?page_id=422" imglink_target="_self" ] - but it doesn't…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Code to Link to page_id?", on the site WordPress Support Forums:
    Sorry if I didn't make myself clear. Yes - I did use your code and…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Scroll Gallery] Code to Link to page_id?", on the site WordPress Support Forums:
    Can't I include the page link reference somehow? ?page_id=422 I tried but it just screws…

    3 years ago

  • Created a topic, [Plugin: NextGEN Scroll Gallery] Code to Link to page_id?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Choco CSS descrip. font color broken", on the site WordPress Support Forums:
    Thanks dkristine! That did it. Much appreciated.

    4 years ago

  • Posted a reply to "Choco CSS descrip. font color broken", on the site WordPress Support Forums:
    Ok - the directory is locked down and the contents are not public. But here…

    4 years ago

  • Created a topic, Choco CSS descrip. font color broken, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Flashplayer] Code Instead of Player/Movie, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Refresh! Theme missing graphic elements", on the site WordPress Support Forums:
    Thanks... Will make the best of this. B

    8 years ago

  • Posted a reply to "Refresh! Theme missing graphic elements", on the site WordPress Support Forums:
    Well, I see that on the Refresh! author's site there is a reference to a…

    8 years ago

  • Posted a reply to "Refresh! Theme missing graphic elements", on the site WordPress Support Forums:
    Hey there... Did as you suggested... even grabbed a brand-new download, unpacked, checked out all…

    8 years ago

  • Created a topic, Refresh! Theme missing graphic elements, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "Theme Editor changes Won't 'Take'", on the site WordPress Support Forums:
    Thanks.

    8 years ago

  • Posted a reply to "Connection theme no-Page display", on the site WordPress Support Forums:
    Okay - resolution... The FTP connection was dropped on install and files must have been…

    8 years ago

  • Posted a reply to "Connection theme no-Page display", on the site WordPress Support Forums:
    Okay - that makes good sense. But why wouldn't I have sufficient priviledges to my…

    8 years ago

  • Posted a reply to "no content shown on page side", on the site WordPress Support Forums:
    Hey there, Kafkaesqui, It can't be anything missing from the template... because I loaded Connections,…

    8 years ago

  • Posted a reply to "How to display content within pages?", on the site WordPress Support Forums:
    Well, Jinsan, if you are still out there, what did you do?

    8 years ago

  • Posted a reply to "no content shown on page side", on the site WordPress Support Forums:
    Okay, what was the solution? This is exactly the problem I am having and I…

    8 years ago

  • Posted a reply to "Connection theme no-Page display", on the site WordPress Support Forums:
    Okay - I tried installing the Minimaplus template on this site (my previous install was…

    8 years ago

  • Posted a reply to "Connection theme no-Page display", on the site WordPress Support Forums:
    okay... so explain to me why the same type of page (Contact) doesn't show any…

    8 years ago

  • Created a topic, Connection theme no-Page display, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Theme Editor changes Won't 'Take', on the site WordPress Support Forums

    8 years ago