WordPress.org

Ready to get started?Download WordPress

Profiles

bibbli

Profile picture of bibbli
  • Member Since: October 1st, 2013
  • Posted a reply to "output of post classes using apply_filters", on the site WordPress Support Forums:
    The join() method worked beautifully! Thanks so much! What a thrill to get that to…

    4 months ago

  • Posted a reply to "output of post classes using apply_filters", on the site WordPress Support Forums:
    I'm hell bent to solve this...I'm terrible at this (b/c I'm a noob) but I'm…

    4 months ago

  • Posted a reply to "output of post classes using apply_filters", on the site WordPress Support Forums:
    Thanks...below is the unaltered script excerpt. I would definitely like to return the value of…

    4 months ago

  • Posted a reply to "output of post classes using apply_filters", on the site WordPress Support Forums:
    Do I need a function to hook into the classes the above script makes?

    4 months ago

  • Posted a reply to "output of post classes using apply_filters", on the site WordPress Support Forums:
    Hi, thanks so much for your generous response. I think I wasn't perfectly clear...the first…

    4 months ago

  • Created a topic, output of post classes using apply_filters, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Works great, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Problem showing images", on the site WordPress Support Forums:
    It was a bad/disagreeable featured image. Sorry for the bother!

    7 months ago

  • Posted a reply to "Problem showing images", on the site WordPress Support Forums:
    Hi...thank you for the great plugin. I experienced a similar problem: not showing a thumbnail…

    7 months ago

  • Posted a reply to "WP image quality and workflow (use save for web?)", on the site WordPress Support Forums:
    Thanks! BTW, meant to say "minimize load time". I'm really surprised there isn't more about…

    9 months ago

  • Created a topic, WP image quality and workflow (use save for web?), on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Suddenly can't see images on LAN (the rest: OK)", on the site WordPress Support Forums:
    Ha! I solved it. Somehow permissions to my root wordpress folder were changed to deny…

    11 months ago

  • Created a topic, Suddenly can't see images on LAN (the rest: OK), on the site WordPress Support Forums

    11 months ago