WordPress.org

Ready to get started?Download WordPress

Profiles

bhenselmann

Profile picture of bhenselmann
  • Member Since: July 12th, 2009
  • Created a topic, edit themes and plugins blocked, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Multi-Networks in Multisite-Installation", on the site WordPress Support Forums:
    thanks a lot!

    5 days ago

  • Created a topic, Multi-Networks in Multisite-Installation, on the site WordPress Support Forums

    6 days ago

  • Created a topic, great, on the site WordPress Support Forums

    6 days ago

  • Created a topic, simply works!, on the site WordPress Support Forums

    6 days ago

  • Created a topic, widget content could not be saved, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, great slider plugin, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, fine, on the site WordPress Support Forums

    3 months ago

  • Created a topic, works great, on the site WordPress Support Forums

    4 months ago

  • Created a topic, nice features but often update problems, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Error after updating from 1.10.5 to 2.0.6, on the site WordPress Support Forums

    4 months ago

  • Created a topic, very usefull, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Multisite - security issue?", on the site WordPress Support Forums:
    as far as I see - YES, the whole DB is affected. I could not…

    4 months ago

  • Created a topic, very usefull, on the site WordPress Support Forums

    4 months ago

  • Created a topic, how to restore the popup after upgrading?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, cool, on the site WordPress Support Forums

    4 months ago

  • Created a topic, weak Appearence settings, on the site WordPress Support Forums

    4 months ago

  • Created a topic, contact-form shortcode not working in Popup?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Multilanguage support (qTranslate)", on the site WordPress Support Forums:
    Thanks Tomi K for the patch!

    4 months ago

  • Posted a reply to "broken link to edit in front end", on the site WordPress Support Forums:
    Hi Janneke, I have had a very similar problem with a new version of an…

    5 months ago

  • Posted a reply to "broken link to edit in front end", on the site WordPress Support Forums:
    oh - that´s fast! http://www.domain.de/article/edit/ but I just saw, that it works on an other…

    5 months ago

  • Created a topic, broken link to edit in front end, on the site WordPress Support Forums

    5 months ago

  • Created a topic, very limited, on the site WordPress Support Forums

    5 months ago

  • Created a topic, very usefull, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "404-error calling costum content types", on the site WordPress Support Forums:
    btw: With Mike´s hack v0.9.7.13 is working on both sites!

    5 months ago

  • Created a topic, 404-error calling costum content types, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Works fine -, on the site WordPress Support Forums

    5 months ago

  • Created a topic, easy use, on the site WordPress Support Forums

    6 months ago

  • Created a topic, capability for Explanatory Dictionary Plugin, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "php-Warnings / no broadcasting box", on the site WordPress Support Forums:
    Thanks a lot, edward!

    9 months ago

  • Created a topic, php-Warnings / no broadcasting box, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Wrong external URL, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Error: Invalid argument", on the site WordPress Support Forums:
    Thanks edward! I´ve done it now. Set post type to "post". Now the error changed…

    11 months ago

  • Created a topic, PicLens moved from NGG?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Error: Invalid argument, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Conflict with Front-end Editor, on the site WordPress Support Forums

    12 months ago

  • Created a topic, No edit-button and front-end - conflict with W3 Total Cache, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Conflict with Geo Mashup, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "error after update", on the site WordPress Support Forums:
    solved! on the Plugin-Page in WordPress it´s allready described: Requires php v5.4 for trait support.…

    1 year ago

  • Created a topic, error after update, on the site WordPress Support Forums

    1 year ago

  • Created a topic, breaks other plugin (qtranslate), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "no language tabs and language titles", on the site WordPress Support Forums:
    SORRY - an other plugin (ALO EasyMail Newsletter) broke the loading. Without this it works…

    1 year ago

  • Posted a reply to "no language tabs and language titles", on the site WordPress Support Forums:
    I just discovered that the problem described above is only when I try to edit…

    1 year ago

  • Created a topic, no language tabs and language titles, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Current events not shown in the widget, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "IPTC / EXIF metadata not known", on the site WordPress Support Forums:
    Hi Peter, thanks for your response! Yes, that the whole template tag is shown up…

    1 year ago

  • Created a topic, number of backup-files, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "how to show not attached images with mla_gallery?", on the site WordPress Support Forums:
    wow - great! Thank YOU! Bernhard

    1 year ago

  • Created a topic, how to show not attached images with mla_gallery?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, IPTC / EXIF metadata not known, on the site WordPress Support Forums

    1 year ago