WordPress.org

Ready to get started?Download WordPress

Profiles

bhandtc

Profile picture of bhandtc
  • Member Since: April 6th, 2005
  • Posted a reply to "multisite, image upload doesn't work", on the site WordPress Support Forums:
    Resolved! Changing the permalinks structure did the trick. Thanks, much

    2 months ago

  • Posted a reply to "multisite, image upload doesn't work", on the site WordPress Support Forums:
    I also found this error - POST http://npsot.org/wp/kerrville/index.php/photocrati_ajax?action=upload_image&gallery_id=2&gallery_name= 404 (Not Found) plupload.full.min.js?ver=3.9.1:14

    2 months ago

  • Posted a reply to "multisite, image upload doesn't work", on the site WordPress Support Forums:
    I do not see any error messages myself. The admin for that site says she…

    2 months ago

  • Created a topic, multisite, image upload doesn't work, on the site WordPress Support Forums

    2 months ago

  • Created a topic, input html code being added to posts, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "show submenu over slider", on the site WordPress Support Forums:
    Never mind. Adding a z-index to the CSS for the menu fixed it. http://www.w3schools.com/cssref/pr_pos_z-index.asp

    4 months ago

  • Created a topic, show submenu over slider, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Jetpack feedback export as CSV gives blank page", on the site WordPress Support Forums:
    It does work now. Sorry I hadn't looked at it since I updated.

    11 months ago

  • Created a topic, Jetpack feedback export as CSV gives blank page, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Jetpack feedback exporter gives blank page", on the site WordPress Support Forums:
    To clarify, this is the export feature at the bottom of the Feedback page that…

    11 months ago

  • Created a topic, Jetpack feedback exporter gives blank page, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Just tried to upgrade multisite to v2 and errors", on the site WordPress Support Forums:
    Got the same warning messages about line 1702 in query.php. I deactivated it at the…

    1 year ago

  • Created a topic, Authors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Strange Behaviour making lists in the Visual Editor", on the site WordPress Support Forums:
    Just want to pile on here and say that I am also having this problem.…

    1 year ago

  • Posted a reply to "Theme with posts in two columns?", on the site WordPress Support Forums:
    Of course I already tried that. But it doesn't help much. Many themes have two…

    1 year ago

  • Created a topic, Theme with posts in two columns?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, doesn't look like screenshot, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "I want a cool menu like this one", on the site WordPress Support Forums:
    Yes, Ubermenu is pretty close in appearance. Although it seems to require 3 levels instead…

    2 years ago

  • Posted a reply to "I want a cool menu like this one", on the site WordPress Support Forums:
    Any advice? Plugins, code snippets, other forums to go to. Or just a tip on…

    2 years ago

  • Created a topic, I want a cool menu like this one, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Collapsing Archives] stopped working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress NextGen GalleryView] directional arrow out-sized, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "new install invalid argument...settings.php on line 113", on the site WordPress Support Forums:
    Well, what can I say? I went back to the plugin page and the error…

    9 years ago

  • Posted a reply to "new install invalid argument...settings.php on line 113", on the site WordPress Support Forums:
    I just installed it and am getting the same errors as xyz. I followed the…

    9 years ago