WordPress.org

Ready to get started?Download WordPress

Profiles

bgandy01

Profile picture of bgandy01
  • Member Since: November 13th, 2013
  • Find me on:

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    Sorry for the long delay. Got busy at work. The last step worked like a…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    Yes, the middle looks the same as the high setting. I will continue looking at…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    Did you ever get a chance to look at this at all. The problem does…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    I currently am using High. Low setting fixes this problem but causes the forums to…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    This is where it is strange. If I turn off theme integration, then the buttons…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    I have setup and account for you to use: user: nata-lee password: Guest12 This will…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    If you are willing to look I will send you a username and password. I…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    http://i839.photobucket.com/albums/zz312/bgandy1980/PostProblem_zps767c323c.png

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    OK. I did get the footer fixed. I do have one more problem. I installed…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    Yes I have a custom template (SE Gamer Dark) and I did use the advanced…

    2 months ago

  • Posted a reply to "Integration Issue", on the site WordPress Support Forums:
    Awesome. Thanks. That was a setting in the theme that I overlooked One more question.…

    2 months ago

  • Created a topic, Integration Issue, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Looking for a Plugin, on the site WordPress Support Forums

    10 months ago