WordPress.org

Ready to get started?Download WordPress

Profiles

bg-foxx

Profile picture of bg-foxx
  • Member Since: July 28th, 2012
  • Posted a reply to "Facebook connect button (the image) won't show", on the site WordPress Support Forums:
    Thanks! That solved my problem, too.

    6 months ago

  • Posted a reply to "Bad formatting of widget title", on the site WordPress Support Forums:
    I just tried it - still not working for me.. I have the latest WP…

    8 months ago

  • Created a topic, Uninstalled, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Bad formatting of widget title, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Error when updating content after upgrading to version 1.3.4.2", on the site WordPress Support Forums:
    Same here. Bernus' fix worked for me, too. Thanks, Bernus!

    2 years ago

  • Posted a reply to "Entire CSS loads in the page source?!", on the site WordPress Support Forums:
    Awesome! Thank you, Sven. I created an account at the themekraft.com and my username is…

    2 years ago

  • Posted a reply to "Entire CSS loads in the page source?!", on the site WordPress Support Forums:
    That would be fantastic, Sven! Please, let me know when this css file option is…

    2 years ago

  • Posted a reply to "Entire CSS loads in the page source?!", on the site WordPress Support Forums:
    Thanks for the reply, Sven. I'm not sure I understand. Are you one of the…

    2 years ago

  • Created a topic, Entire CSS loads in the page source?!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: OnlyWire for WordPress [OFFICIAL]] Receive numerous errors after installing latest update", on the site WordPress Support Forums:
    Got an email from onywire (after submitting a ticket) that has the same content like…

    2 years ago

  • Posted a reply to "[Plugin: OnlyWire for WordPress [OFFICIAL]] Receive numerous errors after installing latest update", on the site WordPress Support Forums:
    Same problem here.. latest update of OnlyWire.

    2 years ago