WordPress.org

Ready to get started?Download WordPress

Profiles

betic1

Profile picture of betic1
  • Member Since: May 15th, 2009
  • Posted a reply to "Issue with functions.php IF statement or conditional statements", on the site WordPress Support Forums:
    Never mind. This wasn't making sense because I had the shortcode to call this function…

    10 months ago

  • Created a topic, Issue with functions.php IF statement or conditional statements, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Child Theme functions.php error when trying us pluggable function from parent.", on the site WordPress Support Forums:
    That was it. Works perfectly now! I knew it had to be something simple. I…

    11 months ago

  • Posted a reply to "Child Theme functions.php error when trying us pluggable function from parent.", on the site WordPress Support Forums:
    My apologies for posting a follow up to the above question, but there is no…

    11 months ago

  • Created a topic, Child Theme functions.php error when trying us pluggable function from parent., on the site WordPress Support Forums

    11 months ago

  • Created a topic, When post is clicked, it appears in top div with older posts below it., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Loop with 2 divs (firstpost and post), can't separate thumbnails", on the site WordPress Support Forums:
    Thank you for the help vtxyzzy, it worked great!

    3 years ago

  • Posted a reply to "Loop with 2 divs (firstpost and post), can't separate thumbnails", on the site WordPress Support Forums:
    Sorry about that...completely missed the fact that it didn't paste. That's what happens when doing…

    3 years ago

  • Created a topic, Loop with 2 divs (firstpost and post), can't separate thumbnails, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Website flagged as having malware.", on the site WordPress Support Forums:
    Well, it was only in the index.php file. Everything's been cleaned up and it's working…

    5 years ago

  • Posted a reply to "Website flagged as having malware.", on the site WordPress Support Forums:
    Thank you for your quick responses. I had a local template at my home and…

    5 years ago

  • Created a topic, Website flagged as having malware., on the site WordPress Support Forums

    5 years ago