WordPress.org

Ready to get started?Download WordPress

Profiles

berlinwebmaster

Profile picture of berlinwebmaster
  • Member Since: December 31st, 2012
  • Created a topic, so far so good, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "2.0.0 and WP 3.6.1 is BROKEN", on the site WordPress Support Forums:
    Fixed! thanks

    11 months ago

  • Posted a reply to "2.0.0 and WP 3.6.1 is BROKEN", on the site WordPress Support Forums:
    To add some more info... the "assist" tool for the widget shows the proper/desired menu…

    11 months ago

  • Created a topic, 2.0.0 and WP 3.6.1 is BROKEN, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "TAX_OPERATOR=AND", on the site WordPress Support Forums:
    Works like a charm. The only modification was to put single quotes around the AND…

    1 year ago

  • Created a topic, TAX_OPERATOR=AND, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    Ok got it! It turns out that the .gallery set of styles is totally adjusted…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    I can see in my web inspector for the computed class on the "dt" element:…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    argh! try again, hopefully the system won't try to run the code I add! <dl…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    I have to stop troubleshooting for now... but it seems that this theme is doing…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    (switching my template to TwentyTwelve produces the expected output). I'm not sure where the conflict…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    Ok. It seems to be my theme. I'm using Builder with a child theme. even…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    Ok, the vanilla/clean installation works as expected, as you mention: http://townofberlin.com/test2/test-mla/ I will try a…

    1 year ago

  • Posted a reply to "size=none is NOT working", on the site WordPress Support Forums:
    Nope... this is what I'm getting: http://173.254.90.94/test/community/test-new/ I'm going to try the same thing in…

    1 year ago

  • Created a topic, size=none is NOT working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, MUST HAVE for a website, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Author edit box does not appear in post edit page", on the site WordPress Support Forums:
    Duh! Thanks for that tip. I never even saw the "screen options" drop down until…

    2 years ago

  • Posted a reply to "Author edit box does not appear in post edit page", on the site WordPress Support Forums:
    I have the same issue. I'm running WP 3.5, maybe that is the issue?

    2 years ago