WordPress.org

Ready to get started?Download WordPress

Profiles

berlinrob

Profile picture of berlinrob
  • Member Since: February 5th, 2009
  • Find me on:

  • Posted a reply to "Thumbnail option not shown though theme has thumbnails", on the site WordPress Support Forums:
    Almost. I specify a thumbnail image (not a featured image) for each post in the…

    10 months ago

  • Posted a reply to "Thumbnail option not shown though theme has thumbnails", on the site WordPress Support Forums:
    @kingmaico: Sorry, what source file and what line of code dou you mean? I looking…

    10 months ago

  • Posted a reply to "Thumbnail option not shown though theme has thumbnails", on the site WordPress Support Forums:
    @mitcho: No, I don't set the thumbnails like this, I configure the post thumbnails using…

    1 year ago

  • Created a topic, Thumbnail option not shown though theme has thumbnails, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] No thumbnails after update, not pulling in first image", on the site WordPress Support Forums:
    @jimmywhofan: I just switched back to version 2.1.4, then everything works again.

    2 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] Jetpack not working with Thesis Theme 1.8.5", on the site WordPress Support Forums:
    @Tim: 1. Debug is off. 2. No error messages in the source code. I switched…

    2 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] Jetpack not working with Thesis Theme 1.8.5", on the site WordPress Support Forums:
    No, it is not a real white page, the menu on the left is shown,…

    2 years ago

  • Posted a reply to "[Plugin: Jetpack by WordPress.com] Jetpack not working with Thesis Theme 1.8.5", on the site WordPress Support Forums:
    I have tried your suggestion now and set the limit to 64 MB. Unfortunately it…

    2 years ago

  • Created a topic, [Plugin: Jetpack by WordPress.com] Jetpack not working with Thesis Theme 1.8.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress Popular Posts] No thumbnails after update, not pulling in first image", on the site WordPress Support Forums:
    Hello Hector, I have the same problem. After upgrading from version 2.1.4 to 2.2.1 I…

    3 years ago

  • Posted a reply to "[Plugin: Flattr] button not showing in IE.", on the site WordPress Support Forums:
    @Michael: Sure, the link is: http://www.alltageinesfotoproduzenten.de

    4 years ago

  • Posted a reply to "[Plugin: Flattr] button not showing in IE.", on the site WordPress Support Forums:
    By the way: The "compatibility view" didn't help...

    4 years ago

  • Posted a reply to "[Plugin: Flattr] button not showing in IE.", on the site WordPress Support Forums:
    Same problem here: My flattr-button (WordPress plugin) shows up in my blog in Firefox, but…

    4 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] RSS-Feed stops working when using YARPP with RSS-Support, on the site WordPress Support Forums

    6 years ago