WordPress.org

Ready to get started?Download WordPress

Profiles

berendvaneerde

Profile picture of berendvaneerde
  • Member Since: January 18th, 2009
  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    So this was a problem with my host. Appeared that including the Twitter image server…

    9 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    :) I know I translated already of course... The data is now send. To help…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    I hope you received it. The website gave me a wordpress question after submitting: "Si…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    I'm using hosting2go.nl It's a dutch company. You can even do the tests on my…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    My host say they're sure there are no outgoing connections being blocked in any kind…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    Great that there's a curl option now! Unfortunately it's still not working. Still a 0kb…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    You're amazing! I'll buy you a digital beer when it's working!

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    ok so i made a working cron-job that succesfully gets the posts after 30 minutes.…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    My host is asking if the plugin is trying to make a localhost connection. (That…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    There you go: [22-Oct-2013 13:35:09] Loop query string \n [22-Oct-2013 13:35:12] PHP Warning: file_get_contents(http://pbs.twimg.com/media/BXLkyqRCcAAPYHa.png) [function.file-get-contents]:…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    The images are uploaded to the uploads folder with names like: 'bxlkyqrccaapyha.png' But they are…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    thanks! My host turned allow_url_fopen on I deleted all posts permanently and reloaded them, but…

    10 months ago

  • Posted a reply to "Images from Tweets not showing", on the site WordPress Support Forums:
    I'm also getting blank twitter images in my posts. It appears that my host does…

    10 months ago

  • Posted a reply to "method - from last", on the site WordPress Support Forums:
    Thanks very much!

    10 months ago

  • Posted a reply to "method - from last", on the site WordPress Support Forums:
    thanks for your quick response! You're amazing! I guess I just didn't think of saving…

    10 months ago

  • Created a topic, method - from last, on the site WordPress Support Forums

    10 months ago

  • Created a topic, taxonomies="tag" not showing working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    I'm sorry for being not so technical, but are this all the IP's http://network-tools.com/default.asp?prog=dnsrec&host=b.vimeocdn.com or…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    Indeed what you say is correct. I actually got more than one images per embed…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    At this moment video-thumbnails is finding the right link, but placing 0kb images in my…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    I apparantly do not have shell acces. According to the information on my hostingsite they…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    Thanks again, I'm currently trying to figure out how to use wget. But this is…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    I'm currently corresponding with my hostingcompany. They ask for an example of a working &…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    Wow Daedalon, thanks for a very complete response. This seems quite complicated but I guess…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    I tried out the plugin on several (clean) sites with the same host. All fail…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    I indeed have Video Thumbnails 1.7.6 installed I also have the option to set a…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    Ah... that was rather stupid. This is how it's posted. <iframe src="http://player.vimeo.com/video/20639284?title=0&byline=0&portrait=0&color=a34700" frameborder="0" width="560" height="315"></iframe>

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    According to the plugin it can not find the thumbnail as it says in the…

    3 years ago

  • Posted a reply to "[Plugin: Video Thumbnails] Vimeo thumbnails not found", on the site WordPress Support Forums:
    Sorry, I updated the page with manual thumbnails already. An automatic call of thumbnails with…

    3 years ago

  • Created a topic, [Plugin: Video Thumbnails] Vimeo thumbnails not found, on the site WordPress Support Forums

    3 years ago