WordPress.org

Ready to get started?Download WordPress

Profiles

benwalsh

Profile picture of benwalsh
  • Member Since: November 7th, 2008
  • Created a topic, works for me, on the site WordPress Support Forums

    8 months ago

  • Created a topic, ReadMe file for not updated, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Random Order", on the site WordPress Support Forums:
    array('choices' =_ array('date', 'title', 'id', 'author', 'modified', 'rand'))); works for me thanks

    1 year ago

  • Created a topic, all good, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Quick Post Widget] Not appearing on website???", on the site WordPress Support Forums:
    Look under appearance > widgets to add the quick post form to your sidebar

    2 years ago

  • Created a topic, contact form 7 styling, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Form not working while hosting site locally on laptop", on the site WordPress Support Forums:
    Yes the fact that you are getting this message locally would say to me that…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] submit button text colour", on the site WordPress Support Forums:
    We use an image for this button on chapelhilldayspa.com, our code to do this is…

    2 years ago

  • Posted a reply to "[Plugin: WP Minify] Breaks my home page sliders", on the site WordPress Support Forums:
    I had similar problems disabling css minification worked for me.

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Error after uploading images singly or as zips ('line 385')", on the site WordPress Support Forums:
    I found the problem it is my theme

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Error after uploading images singly or as zips ('line 385')", on the site WordPress Support Forums:
    I have this error showing see http://www.villadellarosa.com.au/gallery/ I am using V1.8.0 and tried to the…

    3 years ago

  • Posted a reply to "how to add a custom field to the rss feed?", on the site WordPress Support Forums:
    bump?

    6 years ago

  • Posted a reply to "Deleted some files; reinstallation error?", on the site WordPress Support Forums:
    or is it the theme? at grindheadrecords.com/ausgrind/ I see <meta http-equiv="imagetoolbar" content="no" /> <title>Template by…

    6 years ago

  • Posted a reply to "Deleted some files; reinstallation error?", on the site WordPress Support Forums:
    I suggest install the latest wordpress 2.6.3 copy first your database and config file, also…

    6 years ago

  • Posted a reply to "Installing in root and subdomain", on the site WordPress Support Forums:
    does an index.htm file work in this subdomain did you upload the right htaccess and…

    6 years ago

  • Created a topic, how to add a custom field to the rss feed?, on the site WordPress Support Forums

    6 years ago