WordPress.org

Ready to get started?Download WordPress

Profiles

basrra

Profile picture of basrra
  • Member Since: April 8th, 2011
  • Posted a reply to "Menus problem (mixing)", on the site WordPress Support Forums:
    Yes, it doesn´t work with the twentythirteen theme either. I put pages in my main…

    8 months ago

  • Posted a reply to "Menus problem (mixing)", on the site WordPress Support Forums:
    No, I don´t have supercache or something like that. Tested twentythirteen and everything is the…

    8 months ago

  • Posted a reply to "Menus problem (mixing)", on the site WordPress Support Forums:
    so how can I clear my site caching??

    8 months ago

  • Posted a reply to "Menus problem (mixing)", on the site WordPress Support Forums:
    I´ve tried with another free theme downloaded from wordpress.org (Martin by Themestown) and nothing changes

    8 months ago

  • Posted a reply to "Menus problem (mixing)", on the site WordPress Support Forums:
    I tried uploading the theme again, but this didn´t solve the issue either

    8 months ago

  • Posted a reply to "Menus problem (mixing)", on the site WordPress Support Forums:
    I´m afraid the theme is unknown as I made it with a tool (artisteer). I´ve…

    8 months ago

  • Created a topic, Menus problem (mixing), on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Not working with my facebook account", on the site WordPress Support Forums:
    ok. Thank you for answering so fast!

    1 year ago

  • Posted a reply to "Get a blank page when triying to insert files from omnigallery", on the site WordPress Support Forums:
    The same for me with wordpress 3.5.1 and omnigallery 1.0.5

    1 year ago

  • Created a topic, Not working with my facebook account, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: GT Tabs (formerly postTabs)] GT Tabs not working in category page", on the site WordPress Support Forums:
    Hello, the code generated is: <div class="art-postcontent"> <p><ul id='GTTabs_ul_928' class='GTTabs' style='display:none'> <li id='GTTabs_li_0_928' class='GTTabs_curr'>"Crónica" <li…

    3 years ago

  • Posted a reply to "[Plugin: GT Tabs (formerly postTabs)] GT Tabs not working in category page", on the site WordPress Support Forums:
    Good afternoon, it doesn´t still work for me. It loads tabs on both views but…

    3 years ago

  • Created a topic, [Plugin: GT Tabs (formerly postTabs)] GT Tabs not working in category page, on the site WordPress Support Forums

    3 years ago