WordPress.org

Ready to get started?Download WordPress

Profiles

barefoot-ted

Profile picture of barefoot-ted
  • Member Since: March 29th, 2009
  • Posted a reply to "elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING...", on the site WordPress Support Forums:
    I think it might have something to do with this: A caveat here: The regular…

    5 years ago

  • Posted a reply to "elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING...", on the site WordPress Support Forums:
    Okay, for sure, when I add images, the necessary code for the frame is NOT…

    5 years ago

  • Posted a reply to "elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING...", on the site WordPress Support Forums:
    Okay, I have now got some images working and others not. I noticed that sometimes…

    5 years ago

  • Posted a reply to "elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING...", on the site WordPress Support Forums:

    5 years ago

  • Posted a reply to "elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING...", on the site WordPress Support Forums:
    Getting some errors. In FireFox go to menu Tools >> Error Console You'll see things…

    5 years ago

  • Posted a reply to "Strange...images not being framed...version 2.8.5", on the site WordPress Support Forums:
    This is an elegant grunge theme problem...I think. I updated this question here: http://wordpress.org/support/topic/326913?replies=1#post-1265618

    5 years ago

  • Created a topic, elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING..., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Elegant Grunge Theme Problem - IMAGE FRAMING NOT WORKING..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Strange...images not being framed...version 2.8.5", on the site WordPress Support Forums:
    By the way, frames are also enabled in the Post page. Screen grab: http://leahdawndesign.com/ApplyFrame.jpg Yet,…

    5 years ago

  • Posted a reply to "Strange...images not being framed...version 2.8.5", on the site WordPress Support Forums:
    I am having the same problem with a site running 2.8.4 and EG 1.0.3 Why…

    5 years ago

  • Created a topic, Strange...images not being framed...version 2.8.5, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Twitter for WordPress] No public Twitter messages", on the site WordPress Support Forums:
    Me too! Same problem. What's up? BFT PS. Was working fine...and then just stopped working...no…

    5 years ago

  • Posted a reply to "WP e-Commerce receives Google Checkout Advanced (Level 2) Certification", on the site WordPress Support Forums:
    Howdy Mufasa How's this project coming along? Gooogle Checkout integration with WP 2.7 would be…

    5 years ago