WordPress.org

Ready to get started?Download WordPress

Profiles

Bare

Profile picture of Bare
  • Member Since: March 26th, 2010
  • Created a topic, subdomain issue, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Text Link to Single Image Pop-up", on the site WordPress Support Forums:
    @lpnotes Glad I could help in some way. As for the linking, I don't know…

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Text Link to Single Image Pop-up", on the site WordPress Support Forums:
    @lpnotes Sorry for the delay in replying, I was out of town. This code works…

    3 years ago

  • Posted a reply to "Iphone CSS", on the site WordPress Support Forums:
    Oh, I see what you're seeing now. I was using Firebug to specifically isolate just…

    3 years ago

  • Posted a reply to "Iphone CSS", on the site WordPress Support Forums:
    I was always under the impression that the smaller filesize you can get for a…

    3 years ago

  • Posted a reply to "Iphone CSS", on the site WordPress Support Forums:
    OK, not sure if this was the easy way to do this but I got…

    3 years ago

  • Posted a reply to "Iphone CSS", on the site WordPress Support Forums:
    OK, I remember this now... I apologize, it took me months to build this site…

    3 years ago

  • Posted a reply to "Iphone CSS", on the site WordPress Support Forums:
    Peter, I can't thank you enough for helping me figure that out - I do…

    3 years ago

  • Created a topic, Iphone CSS, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "hotlinking pics 404 error", on the site WordPress Support Forums:
    *sigh*

    3 years ago

  • Posted a reply to "hotlinking pics 404 error", on the site WordPress Support Forums:
    Is there anyone out there familiar with .htaccess or my problem that can help? Can…

    3 years ago

  • Posted a reply to "hotlinking pics 404 error", on the site WordPress Support Forums:
    Yeah, it makes sense when I re-read it now, lol... I was reading "block code"…

    3 years ago

  • Posted a reply to "hotlinking pics 404 error", on the site WordPress Support Forums:
    The way I want my site to function is that anyone can hotlink my images…

    3 years ago

  • Created a topic, hotlinking pics 404 error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow of RECENT or RANDOM photos", on the site WordPress Support Forums:
    Nah, I put the ticks in, I try to be pretty particular about all that,…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow of RECENT or RANDOM photos", on the site WordPress Support Forums:
    I'm not sure why the code was moderated, it was 3 lines and the rules…

    4 years ago

  • Posted a reply to "Thread closed?", on the site WordPress Support Forums:
    Thanks so much for re-opening the thread and your honest answer as to why it…

    4 years ago

  • Created a topic, Thread closed?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow of RECENT or RANDOM photos", on the site WordPress Support Forums:
    Hoping to get this figured out, perhaps by someone more familiar with the plugin than…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow of RECENT or RANDOM photos", on the site WordPress Support Forums:
    You are absolutely right, the flash box was checked. I actually appreciate you pointing that…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Make Next Gen Slideshow Random", on the site WordPress Support Forums:
    I know your post is 2 months old, but in case you're still checking I'll…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow of RECENT or RANDOM photos", on the site WordPress Support Forums:
    I can't provide a reference for that parameter, I imagine if I have it (and…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow of RECENT or RANDOM photos", on the site WordPress Support Forums:
    I'll only mention this in case it solves some people's problems here - you can…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Text Link to Single Image Pop-up", on the site WordPress Support Forums:
    OK, I figured this out - thanks to bolide for guiding me to the solution.…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Text Link to Single Image Pop-up", on the site WordPress Support Forums:
    I tried the code listed above in bolide's post and it didn't work for me...…

    4 years ago

  • Posted a reply to "Left float and bullet lists not playing well together...", on the site WordPress Support Forums:
    Wow, thanks! For the record, in case anyone else runs into this... I actually did…

    4 years ago

  • Created a topic, Left float and bullet lists not playing well together..., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Can you use subfolders inside of the Nextgen Gallery?", on the site WordPress Support Forums:
    OK, I follow what you're saying and that makes sense. I think I was having…

    4 years ago

  • Posted a reply to "Can you use subfolders inside of the Nextgen Gallery?", on the site WordPress Support Forums:
    Yes, I have existing galleries that are in the root folder, this is strictly folders…

    4 years ago

  • Posted a reply to "WP-dTree problem displaying quotes", on the site WordPress Support Forums:
    I got this response directly from the plug-in author: "I'm doing the escaping wrong and…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] center thumbnails?", on the site WordPress Support Forums:
    Thanks to everyone who contributed, I really needed this fix so my galleries would function…

    4 years ago

  • Posted a reply to "Can you use subfolders inside of the Nextgen Gallery?", on the site WordPress Support Forums:
    Does anyone know how I might get an answer to this question? I scoured Google…

    4 years ago

  • Posted a reply to "div problem in IE...", on the site WordPress Support Forums:
    Man, that first link there is really great. It not only really helped to understand…

    4 years ago

  • Posted a reply to "div problem in IE...", on the site WordPress Support Forums:
    I'm slowly sifting through all this data trying to find the best way to implement…

    4 years ago

  • Posted a reply to "div problem in IE...", on the site WordPress Support Forums:
    OK, I think this may be my solution: http://www.codeproject.com/KB/HTML/relatively_simple.aspx#two-cols It's a lot to change and…

    4 years ago

  • Posted a reply to "div problem in IE...", on the site WordPress Support Forums:
    I was having trouble sorting this out in IE because I had no developer tools…

    4 years ago

  • Posted a reply to "Bullet styling in my content area", on the site WordPress Support Forums:
    I sure hope so, hehe... =)

    4 years ago

  • Posted a reply to "Bullet styling in my content area", on the site WordPress Support Forums:
    I have to admit I'm also learning to like selectors as I get to know…

    4 years ago

  • Posted a reply to "div problem in IE...", on the site WordPress Support Forums:
    OK, I was unaware of that body style altogether. I checked it using Firebug and…

    4 years ago

  • Posted a reply to "Bullet styling in my content area", on the site WordPress Support Forums:
    Thanks very much for the links. I was fortunate enough that I think I figured…

    4 years ago

  • Posted a reply to "Am I missing something?", on the site WordPress Support Forums:
    Thanks again!

    4 years ago

  • Posted a reply to "Am I missing something?", on the site WordPress Support Forums:
    I understand and agree with what you're all saying, believe me - I know that…

    4 years ago

  • Posted a reply to "Am I missing something?", on the site WordPress Support Forums:
    I appreciate your thoughtful reply, and I cannot agree more that real life and other…

    4 years ago

  • Created a topic, Am I missing something?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "div problem in IE...", on the site WordPress Support Forums:
    OK, still no replies here but I've been doing my homework (or trying to)... I…

    4 years ago

  • Posted a reply to "Bullet styling in my content area", on the site WordPress Support Forums:
    I think I may have solved this, but I would still appreciate someone who knows…

    4 years ago

  • Created a topic, Bullet styling in my content area, on the site WordPress Support Forums

    4 years ago

  • Created a topic, div problem in IE..., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "css class question", on the site WordPress Support Forums:
    Annedorko, thanks so much for all the help and advice. I found the pull down…

    4 years ago

  • Created a topic, WP-dTree problem displaying quotes, on the site WordPress Support Forums

    4 years ago