WordPress.org

Ready to get started?Download WordPress

Profiles

B_Dark

Profile picture of B_Dark
  • Member Since: July 4th, 2011
  • Europe
  • Created a topic, Problem with user roles after cloning a subdomain, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Not showing roles & capabilities on multisite/mu", on the site WordPress Support Forums:
    I noticed that to be able to activate the roles & capabilities, I must activate…

    4 weeks ago

  • Created a topic, Not showing roles & capabilities on multisite/mu, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Do you plan to support these features?, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Show me only posts tha have spesific custom field name", on the site WordPress Support Forums:
    I found this [catlist numberposts=50 pagination=yes numberposts=-1 customfield_name="field name"] but show me all the post…

    1 month ago

  • Created a topic, Show me only posts tha have spesific custom field name, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Universal Analytics Support", on the site WordPress Support Forums:
    @lamnt Is this (master version) the version you're talking about? Does anyone know in which…

    1 month ago

  • Created a topic, ability to delete all old images size?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, PHP Warning: fopen(), on the site WordPress Support Forums

    2 months ago

  • Created a topic, Google search shows wrong date input on my posts, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Table doesn't exist for query SELECT.., on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Seo plugin show blank page in sitemap when activate w3 total cache", on the site WordPress Support Forums:
    @iSaumya your solution doesn't work in my case :/

    3 months ago

  • Posted a reply to "Problem with subdomains after the last wp update", on the site WordPress Support Forums:
    Hello, before the examplesub1.maindomain.com was auto redirecting to examplesub1.com , after that it couldn't find…

    3 months ago

  • Created a topic, trailing slash in the end of postname loads faster and better seo?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Problem with subdomains after the last wp update, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Universal Analytics Support", on the site WordPress Support Forums:
    +1 Please

    3 months ago

  • Created a topic, support summary with large image Twitter Cards?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "404 error on NextGen", on the site WordPress Support Forums:
    2, but after the new version of nextgen everything is ok now.

    3 months ago

  • Posted a reply to "Problem with IPTC metadata", on the site WordPress Support Forums:
    ok, thnx!!

    3 months ago

  • Posted a reply to "Problem with IPTC metadata", on the site WordPress Support Forums:
    yes, but the photos that I have upload have the same size with the rules…

    5 months ago

  • Created a topic, Problem with IPTC metadata, on the site WordPress Support Forums

    5 months ago

  • Created a topic, 404 error on NextGen, on the site WordPress Support Forums

    5 months ago

  • Created a topic, WP Smush.it NextGEN Gallery Integration?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "MU/Subdomains + Domain Mapping + SSL?", on the site WordPress Support Forums:
    they answered me this.. You need one IP per SSL. If your SSL certificate allows…

    6 months ago

  • Posted a reply to "MU/Subdomains + Domain Mapping + SSL?", on the site WordPress Support Forums:
    I use a vps account, what exacaly to ask them?

    6 months ago

  • Created a topic, MU/Subdomains + Domain Mapping + SSL?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Support UnderConstruction HTTP 503 - Service Unavailable?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Login Cookie Issues", on the site WordPress Support Forums:
    same problem with wp 3.8

    7 months ago

  • Posted a reply to "Sitemap 404 error or empty pages", on the site WordPress Support Forums:
    @B.V.Ramanarao I updated again on the last version of the seo plugin. I deactivated w3tc…

    7 months ago

  • Posted a reply to "Sitemap 404 error or empty pages", on the site WordPress Support Forums:
    I added the version 1.4.21 and it showed me the sitemaps with the help of…

    7 months ago

  • Posted a reply to "Sitemap 404 error or empty pages", on the site WordPress Support Forums:
    also , only on firefox show me this error Error loading stylesheet: A network error…

    7 months ago

  • Created a topic, Sitemap 404 error or empty pages, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Problem after w3tc setup on multiste", on the site WordPress Support Forums:
    hi, I add on w3tc>browser cache>general>Prevent caching exception list: wp-content/uploads/jw-player-plugin-for-wordpress/player/player.swf and I fix my problem…

    7 months ago

  • Posted a reply to "Problem after recent plug-in update", on the site WordPress Support Forums:
    i have the same problem on wp multiste after the last update 2.7.2

    8 months ago

  • Created a topic, Problem after w3tc setup on multiste, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Open Graph Warnings & Critical Errors, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Post Options Missing?", on the site WordPress Support Forums:
    great news!!! 3.0.3 [11/03/2013] Bug Fix - Broken/Incorrect WPMU Pages and Sites management Bug Fix…

    9 months ago

  • Posted a reply to "Post Options Missing?", on the site WordPress Support Forums:
    I have the same problem. i hope very soon the developer fix this problem :)

    9 months ago

  • Created a topic, 2.0.33: doesn't upload all the images, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "XML Sitemap gives an empty page", on the site WordPress Support Forums:
    @ivanrojas i have add robots\.txt sitemap(_index)?\.xml(\.gz)? [a-z0-9_\-]+-sitemap([0-9]+)?\.xml(\.gz)? sitemap(_index|[0-9]+)?\.xml but still have problems :/

    9 months ago

  • Posted a reply to "Problem with soundload url", on the site WordPress Support Forums:
    its dosent working this code :/ add_filter( 'dlm_do_not_force', 'do_not_force_by_id' ); function do_not_force_by_id( $do_not_force, $download )…

    10 months ago

  • Created a topic, Add YOURLS on twitter/pinterest?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Doesn't show me the via option on "Settings->Discussion" section, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Strange php sql db errors, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Copy a specific gallery from a main site to a subsite?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Strange problem with special characters on title, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Can you add this on pro version?!", on the site WordPress Support Forums:
    ok :)

    11 months ago

  • Created a topic, Can you add this on pro version?!, on the site WordPress Support Forums

    11 months ago

  • Created a topic, More option on Open Graph Integrator, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Google doesn't crawl or index all my posts", on the site WordPress Support Forums:
    yes i have submit the sitemap on webmaster tool of google , example today i…

    11 months ago