WordPress.org

Ready to get started?Download WordPress

Profiles

azzatron

Profile picture of azzatron
  • Member Since: September 17th, 2007
  • Find me on:

  • Created a topic, [Plugin: WordPress.com Stats] Is there a (loading title) fix at all?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: yCyclista] Some issues with plugin, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WP Super Cache] Strange thing happens when I enable cache, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Portfolio Slideshow] Validation error and conflict with other website slider", on the site WordPress Support Forums:
    Hi Dalton. Thanks for a super quick response. I'll try the plugin out again now…

    4 years ago

  • Created a topic, [Plugin: Portfolio Slideshow] Validation error and conflict with other website slider, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Collapse/Accordion post listings??", on the site WordPress Support Forums:
    Think I'm getting warmer. Here is an example of a theme that does does something…

    4 years ago

  • Posted a reply to "Does this ultra simple type of slideshow exist?", on the site WordPress Support Forums:
    Thanks. Looks like I might be able to get it working with some heavy customising.…

    4 years ago

  • Posted a reply to "Plugin -The Events Calendar can I add images to event entries?", on the site WordPress Support Forums:
    I was wondering if this was possible also? Maybe so the plugin takes the first…

    4 years ago

  • Created a topic, Collapse/Accordion post listings??, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Does this ultra simple type of slideshow exist?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Clicking "« Back to Events" takes me to Calendar eventhough I use Lis", on the site WordPress Support Forums:
    Can anyone help with this at all? It seems like a bug. Cheers

    5 years ago

  • Created a topic, [Plugin: Newsletter] Emails dont go through even though status says "OK".. Server or plugin issue?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: The Events Calendar] Clicking "« Back to Events" takes me to Calendar eventhough I use Lis, on the site WordPress Support Forums

    5 years ago

  • Created a topic, [Plugin: Newsletter] Visual Editor Issue (not displaying)- Please Help, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: The Events Calendar] Help with formatting issues in list view please", on the site WordPress Support Forums:
    Can anyone help me with this at all? I've been playing around with the CSS…

    5 years ago

  • Created a topic, [Plugin: The Events Calendar] Help with formatting issues in list view please, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Disabling time/date from specific post categories, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Blog pages and admin area wont load. Please help", on the site WordPress Support Forums:
    Just a little update, i'm now starting to get soem errors displayed occasionally such as:…

    6 years ago

  • Created a topic, Blog pages and admin area wont load. Please help, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Links to stylesheets etc are wrong", on the site WordPress Support Forums:
    Dont worry about it. I've fixed it. I just needed to modify the database This…

    6 years ago

  • Posted a reply to "Links to stylesheets etc are wrong", on the site WordPress Support Forums:
    As an example, this is what part of my page source looks like (i didnt…

    6 years ago

  • Created a topic, Links to stylesheets etc are wrong, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "[Plugin: Statrix] fatal error", on the site WordPress Support Forums:
    thanks e-sense, that .htaccess file fix worked perfectly :)

    6 years ago

  • Posted a reply to "[Plugin: Statrix] fatal error", on the site WordPress Support Forums:
    Well apparently i have php version 5.2.5 according to my host. I'm now getting another…

    6 years ago

  • Posted a reply to "[Plugin: Statrix] fatal error", on the site WordPress Support Forums:
    hmm, i'm getting a new error with the updated version too. Parse error: syntax error,…

    6 years ago

  • Posted a reply to "[Plugin: Statrix] fatal error", on the site WordPress Support Forums:
    i'm getting a fatal error too, but nobody has replied to my thread yet here…

    6 years ago

  • Created a topic, [Plugin: Statrix] "fatal error", on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "No option for bulk uploading", on the site WordPress Support Forums:
    Oh well, i've given up. Doesnt work on any of the 3 browsers i have.…

    6 years ago

  • Posted a reply to "No option for bulk uploading", on the site WordPress Support Forums:
    First of all, i want to thank you for your help with this, its very…

    6 years ago

  • Posted a reply to "No option for bulk uploading", on the site WordPress Support Forums:
    lol, im glad someone can use it atleast! :D Guess i'll just wait for flexible…

    6 years ago

  • Posted a reply to "No option for bulk uploading", on the site WordPress Support Forums:
    I'm using the latest firefox browser. Will try it on some other browsers though, see…

    6 years ago

  • Posted a reply to "No option for bulk uploading", on the site WordPress Support Forums:
    Cheers guys. Otto, i've tried selecting more than one file in the file selection window…

    6 years ago

  • Created a topic, No option for bulk uploading, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    oh wow, i just logged on today by pure chance and saw your reply. Thanks…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    hi there, no im not sorted yet, thanks for the reply. the site im trying…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    this is a link to my blog if it makes any difference www.arransalerno.com/blog

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    actually, should i be editing the style.css file instead? this is from there #header {…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    ok, so i've opened up my header file and think i've found the place to…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    ahh yes, thanks for the reply, it works! hehe it looks a little crude, but…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    cheers, thanks for the reply... im not having nay luck yet following the info in…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    Thanks for the reply, but it doesnt really solve my problem :( The theme i…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    hi there, thanks for the reply :) no i havent resolved this yet. could you…

    7 years ago

  • Posted a reply to "adding an image header to Royale 1.3 theme", on the site WordPress Support Forums:
    nobody? hmm

    7 years ago

  • Posted a reply to "image formatting problems.. always text wrapped =/", on the site WordPress Support Forums:
    problem has been solved.. was an issue with the theme!

    7 years ago

  • Created a topic, image formatting problems.. always text wrapped =/, on the site WordPress Support Forums

    7 years ago

  • Created a topic, adding an image header to Royale 1.3 theme, on the site WordPress Support Forums

    7 years ago