WordPress.org

Ready to get started?Download WordPress

Profiles

azemiops

Profile picture of azemiops
  • Member Since: February 5th, 2012
  • Posted a reply to "Nothing in cart after wp ecommerce update", on the site WordPress Support Forums:
    +1 using: WP 3.9.1 WPeC 3.8.14.1 Theme: Storefront Elegance site: pvccages.com

    3 months ago

  • Posted a reply to "ADD TO CART BUTTON NOT WORKING", on the site WordPress Support Forums:
    +1 using: WP 3.9.1 WPeC 3.8.14.1 Theme: Storefront Elegance site: pvccages.com

    3 months ago

  • Posted a reply to "thumbnail from custom field not working", on the site WordPress Support Forums:
    You can reach me via email - netviper(at)gmail(dot)com

    1 year ago

  • Posted a reply to "thumbnail from custom field not working", on the site WordPress Support Forums:
    Yeah, no luck with custom field at all. The URL is http://thereptilereport.com/

    1 year ago

  • Posted a reply to "thumbnail from custom field not working", on the site WordPress Support Forums:
    I've installed the test version with no thumbnails showing yet. Should the thumbnails start working…

    1 year ago

  • Posted a reply to "thumbnail from custom field not working", on the site WordPress Support Forums:
    no, all images are internal

    1 year ago

  • Created a topic, thumbnail from custom field not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Subscribe2] Mails don't send in digest mode, but do in post mode", on the site WordPress Support Forums:
    Thanks a ton! I'll dig in and see how bad I can break your plugin…

    3 years ago

  • Posted a reply to "[Plugin: Subscribe2] Mails don't send in digest mode, but do in post mode", on the site WordPress Support Forums:
    Thank you for the help. It is now working! It was indeed all the Godaddy…

    3 years ago

  • Posted a reply to "[Plugin: Subscribe2] Mails don't send in digest mode, but do in post mode", on the site WordPress Support Forums:
    It says "The Digest Notification email contained no post information. No email was sent" However…

    3 years ago

  • Posted a reply to "[Plugin: Subscribe2] Mails don't send in digest mode, but do in post mode", on the site WordPress Support Forums:
    It appears all is well. s2_digest_cron [] 02/07/12 07:00:00 (11 hours 13 minutes) 86400 (1…

    3 years ago

  • Created a topic, [Plugin: Subscribe2] Mails don't send in digest mode, but do in post mode, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Subscribe2] Sends for digest but not for each post setting", on the site WordPress Support Forums:
    Thanks for the prompt reply... however I did my due diligence and did every one…

    3 years ago

  • Posted a reply to "[Plugin: Subscribe2] Sends for digest but not for each post setting", on the site WordPress Support Forums:
    So I am having the opposite issue. I've looked at all the posts regarding the…

    3 years ago