WordPress.org

Ready to get started?Download WordPress

Profiles

azarmig

Profile picture of azarmig
  • Member Since: June 14th, 2007
  • Created a topic, [Plugin: NextGEN Gallery] Nextgen gallery widget code for template, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Error "Is its parent directory writable by the server?" Uploading images", on the site WordPress Support Forums:
    Guys, Listen to TRLocke! After making sure the permissions are right, just remove the damn…

    5 years ago

  • Posted a reply to "Problem Adding/Saving Code to Header", on the site WordPress Support Forums:
    so what did you do?!! come on i have the same problem!

    6 years ago

  • Posted a reply to "Help with layout mess up!", on the site WordPress Support Forums:
    thank you so much for the time you put to explain that... i was trying…

    6 years ago

  • Created a topic, Help with layout mess up!, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Help with layout mess up!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Captioning images", on the site WordPress Support Forums:
    http://azaozz.wordpress.com/2008/07/15/wordpress-26-quick-tips

    6 years ago

  • Posted a reply to "Screen size of pictures is larger than actual picture size!", on the site WordPress Support Forums:
    Oh, the blog is in Farsi/Persian...I hope the characters don't mess up on your screen.

    6 years ago

  • Created a topic, Screen size of pictures is larger than actual picture size!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "nextgen-gallery- Add to sidebar without using widget?", on the site WordPress Support Forums:
    hi, thanks a lot for this! it worked for me too (at 3AM)! amm, i…

    6 years ago

  • Created a topic, How to show "Page last updated" in site?, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Adding affiliate banners to theme", on the site WordPress Support Forums:
    I have the exact same questions! Would somebody care to share his/her experience on this…

    7 years ago

  • Posted a reply to "Oh my feed!!", on the site WordPress Support Forums:
    Phew...I reinstalled! Now it's working fine. It must have been something with the admin files…

    7 years ago

  • Posted a reply to "Oh my feed!!", on the site WordPress Support Forums:
    Hi, thanks! 1) It's a thing to do with filtering in Iran. Nevermind that. 2)…

    7 years ago

  • Created a topic, Oh my feed!!, on the site WordPress Support Forums

    7 years ago

  • Created a topic, What is the best way to show some tabular data?, on the site WordPress Support Forums

    7 years ago