WordPress.org

Ready to get started?Download WordPress

Profiles

axyoung

Profile picture of axyoung
  • Member Since: March 26th, 2008
  • Find me on:

  • Created a topic, Installing transfered wordpress... please help!, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Problem w/ visual editor", on the site WordPress Support Forums:
    Also, I'm still on WordPress 2.5.1

    5 years ago

  • Posted a reply to "Problem w/ visual editor", on the site WordPress Support Forums:
    Well, the thing is, I haven't changed anything w/ the theme or plugins since the…

    5 years ago

  • Created a topic, Problem w/ visual editor, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Copying a database..., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Now comments have disappeared..., on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Tags and categories disappeared?", on the site WordPress Support Forums:
    Bump again.

    5 years ago

  • Posted a reply to "Tags and categories disappeared?", on the site WordPress Support Forums:
    Bump.

    5 years ago

  • Posted a reply to "Tags and categories disappeared?", on the site WordPress Support Forums:
    http://consequenceofsound.net/

    5 years ago

  • Created a topic, Tags and categories disappeared?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Scheduled posts not publishing", on the site WordPress Support Forums:
    Bump...Anyone?

    5 years ago

  • Posted a reply to "Scheduled posts not publishing", on the site WordPress Support Forums:
    I would imagine so. I didn't do the move personally. Where should I look to…

    5 years ago

  • Created a topic, Scheduled posts not publishing, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Problems with urls after migration..., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Need help migrating, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Change specific color?", on the site WordPress Support Forums:
    Bumparoo

    5 years ago

  • Posted a reply to "Change specific color?", on the site WordPress Support Forums:
    Hmm...For some reason it didn't work. I changed the css codes, but there was no…

    5 years ago

  • Created a topic, Change specific color?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Twitter/MySpace/Facebook Icon plugin?", on the site WordPress Support Forums:
    Bump... :)

    6 years ago

  • Created a topic, Twitter/MySpace/Facebook Icon plugin?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Uploading disabled? PLEASE HELP!, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Just in case this helps find a solution, this is the answer I received from…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Thanks. I'll try to answer the questions as best I can. 1.) From what I…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    By the way, how would I know if the error was corrected? Would this link:…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Thanks for the help. I changed the path from "../wp-includes/js/thickbox/loadingAnimation.gif"; to "http://consequenceofsound.net/wp-includes/js/thickbox/loadingAnimation.gif"; and I'm still…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Or any idea where I should be looking to change this code?

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    For reference, this is the answer I got from the hosting company: What this means…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Forgive me - I'm the farthest thing you can get from being technoligcally savvy with…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    This is what the paths on my thickbox.js file are currently set to: var tb_pathToImage…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Again, sorry to bump, but upon further inspection, I've found that the file does exist:…

    6 years ago

  • Posted a reply to "Problem with js/thickbox/loadingAnimation.gif & GPU Usage", on the site WordPress Support Forums:
    Sorry to bump, but still looking for a solution... :)

    6 years ago

  • Created a topic, Problem with js/thickbox/loadingAnimation.gif & GPU Usage, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "General FTP, Index question", on the site WordPress Support Forums:
    I just assuming you must "turn on" the directory with indexes using an FTP Client.…

    6 years ago

  • Posted a reply to "General FTP, Index question", on the site WordPress Support Forums:
    I'm not trying to make a website. I l already have one. I want to…

    6 years ago

  • Posted a reply to "What do you use Custom Fields for?", on the site WordPress Support Forums:
    We use them for the mini photos on our main page. http://consequenceofsound.net/

    6 years ago

  • Created a topic, General FTP, Index question, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Problem with feed?", on the site WordPress Support Forums:
    Bump again...

    6 years ago

  • Posted a reply to "Problem with feed?", on the site WordPress Support Forums:
    Bump :)

    6 years ago

  • Created a topic, Problem with feed?, on the site WordPress Support Forums

    6 years ago

  • Created a topic, DNS Question, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "My WordPress/bluehost nightmare", on the site WordPress Support Forums:
    I guess to clarify... What steps do I need to take to obtain the content…

    6 years ago

  • Posted a reply to "My WordPress/bluehost nightmare", on the site WordPress Support Forums:
    Hmm... This is where I'm at. I have two full backups. I also have a…

    6 years ago

  • Posted a reply to "My WordPress/bluehost nightmare", on the site WordPress Support Forums:
    Hmm... Ok. So I have two backsups to choose from. However, both are only downloading…

    6 years ago

  • Created a topic, My WordPress/bluehost nightmare, on the site WordPress Support Forums

    6 years ago

  • Created a topic, Star ratings plugin, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Scrpit error...not sure how to fix", on the site WordPress Support Forums:
    Bump. Not trying to spam, but I still need an answer. Thanks!

    6 years ago

  • Posted a reply to "Scrpit error...not sure how to fix", on the site WordPress Support Forums:
    I don't think it has to specifically do with my browser because all the writers…

    6 years ago

  • Posted a reply to "Scrpit error...not sure how to fix", on the site WordPress Support Forums:
    Could this also be affecting traffic and or load times? I would appreciate the help.

    6 years ago

  • Created a topic, Scrpit error...not sure how to fix, on the site WordPress Support Forums

    6 years ago

  • Created a topic, XHTML error help..., on the site WordPress Support Forums

    6 years ago