WordPress.org

Ready to get started?Download WordPress

Profiles

axedesign

Profile picture of axedesign
  • Member Since: November 1st, 2011
  • Find me on:

  • Created a topic, Works + Great Support, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Hide or disable "Activity"", on the site WordPress Support Forums:
    Everything works perfectly now, merci beaucoup! I donated on your site, thanks again for the…

    1 year ago

  • Posted a reply to "Hide or disable "Activity"", on the site WordPress Support Forums:
    Hmm, I tried again (disabling BuddyPress activity stream) and it worked briefly until I returned…

    1 year ago

  • Posted a reply to "Hide or disable "Activity"", on the site WordPress Support Forums:
    Also the "owner" field in the admin panel doesn't show anything - I assume the…

    1 year ago

  • Created a topic, Hide or disable "Activity", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Insufficient permissions error", on the site WordPress Support Forums:
    Also having this issue, even after deleting and reinstalling the plugin.

    1 year ago

  • Posted a reply to "Set specific links as "follow"", on the site WordPress Support Forums:
    Ok, thanks! Adding rel="follow" seems like the most logical way to do it... If there's…

    1 year ago

  • Created a topic, Set specific links as "follow", on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Warning after activation: The plugin generated 241..", on the site WordPress Support Forums:
    Same here. I had to deactivate it, it was also breaking some pages causing "no…

    2 years ago

  • Created a topic, Briefly unavailable for scheduled maintenance. Check back in a minute., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't Add Media - Tried disabling plugins, etc", on the site WordPress Support Forums:
    Sure: www.gogogym.com/site/ And it's also happening on http://dev.axedesign.ca/dreamland/ I tried disabling plugins on both. They…

    2 years ago

  • Created a topic, Can't Add Media - Tried disabling plugins, etc, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Multi-Map Not Working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Search Widget", on the site WordPress Support Forums:
    Yes, a simple search widget with just one generic search box - where you can…

    2 years ago

  • Created a topic, Nice, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Search adn locations not working", on the site WordPress Support Forums:
    Search doesn't work for me either.

    2 years ago

  • Posted a reply to "[Plugin: Optimize Database after Deleting Revisions] $Tables_in_DB_NAME?> => Msg_text?>", on the site WordPress Support Forums:
    I am using innoDB so that explains it. Thanks again for the great plugin and…

    2 years ago

  • Posted a reply to "[Plugin: Optimize Database after Deleting Revisions] $Tables_in_DB_NAME?> => Msg_text?>", on the site WordPress Support Forums:
    Well, I set short_open_tag = On (and restarted httpd) and the plugin still gives the…

    2 years ago

  • Posted a reply to "[Plugin: Optimize Database after Deleting Revisions] $Tables_in_DB_NAME?> => Msg_text?>", on the site WordPress Support Forums:
    Yes I just saw your update, I tried again and now see this: => Table…

    2 years ago

  • Posted a reply to "[Plugin: Optimize Database after Deleting Revisions] $Tables_in_DB_NAME?> => Msg_text?>", on the site WordPress Support Forums:
    Running WP 3.3.2 and my database has a "normal" name... I tried reinstalling the plugin…

    2 years ago

  • Created a topic, [Plugin: Optimize Database after Deleting Revisions] $Tables_in_DB_NAME?> => Msg_text?>, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Fast Secure Contact Form] Display Radio Buttons Inline (Remove <br> )", on the site WordPress Support Forums:
    Ahh, it's that simple! Thanks for the very quick reply!

    2 years ago

  • Created a topic, [Plugin: Fast Secure Contact Form] Display Radio Buttons Inline (Remove <br> ), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] google website optimizer and w3 total cache problem", on the site WordPress Support Forums:
    Also having this problem. I had to disable W3TC to use GWO.

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] CDN Not Working At All", on the site WordPress Support Forums:
    I think it's the same issue I've been having: http://wordpress.org/support/topic/plugin-w3-total-cache-upload-to-cdn-buttons-are-missing

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upload to CDN buttons are missing", on the site WordPress Support Forums:
    DLs from the CDN aren't working in parallel for some reason, this is pretty odd.…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upload to CDN buttons are missing", on the site WordPress Support Forums:
    Still having this issue. I can't manually set my CloudFront distro (assign a bucket to…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Upload to CDN buttons are missing", on the site WordPress Support Forums:
    Also in the "Configuration" tab of the CDN options I can't manually enter the origin…

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] Upload to CDN buttons are missing, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Wapple Architect Mobile Plugin for WordPress] Wapple not compatible with Fast Secure contac", on the site WordPress Support Forums:
    I'm having the same issue, had to deactivate Wapple for the time being. That's a…

    3 years ago