WordPress.org

Ready to get started?Download WordPress

Profiles

axeaxe

Profile picture of axeaxe
  • Member Since: April 9th, 2014
  • Posted a reply to "Problem with OG: meta", on the site WordPress Support Forums:
    When I put my link in Facebook it give me strange text, but in facebook…

    4 months ago

  • Posted a reply to "Open Graph wrong.", on the site WordPress Support Forums:
    closed

    4 months ago

  • Created a topic, Problem with OG: meta, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Open Graph wrong.", on the site WordPress Support Forums:
    Now I realize that this problems affect the last posts (from yesterday), but I don't…

    4 months ago

  • Posted a reply to "Open Graph wrong.", on the site WordPress Support Forums:
    Maybe it's not in UTF-8? But in my homepage I have <meta charset="UTF-8" />

    4 months ago

  • Created a topic, Open Graph wrong., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Error "Connection lost. Saving has been disabled until reconnected"", on the site WordPress Support Forums:
    I tried switching to the default theme and to deactivate plugin one at time. Nothing.…

    4 months ago

  • Posted a reply to "Error "Connection lost. Saving has been disabled until reconnected"", on the site WordPress Support Forums:
    Thank you for our answer. Is there another way? My website is active and I…

    4 months ago

  • Created a topic, Error "Connection lost. Saving has been disabled until reconnected", on the site WordPress Support Forums

    4 months ago