WordPress.org

Ready to get started?Download WordPress

Profiles

awolverine

Profile picture of awolverine
  • Member Since: June 14th, 2010
  • Posted a reply to "Caching Issue With Multi-Sites (Unwanted Re-Direction)", on the site WordPress Support Forums:
    I have about 12-13 sites on the same mult-site install. 8 of them have their…

    4 years ago

  • Created a topic, Caching Issue With Multi-Sites (Unwanted Re-Direction), on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Attempt Of Any Plugin Updates/Hangs", on the site WordPress Support Forums:
    So I put an updates folder in wp-content, so wp-content/updates, cleared all the cache again,…

    4 years ago

  • Posted a reply to "Attempt Of Any Plugin Updates/Hangs", on the site WordPress Support Forums:
    Well, here's something interesting, I DON'T see an updates folder in my wp-content/ folder.

    4 years ago

  • Posted a reply to "Attempt Of Any Plugin Updates/Hangs", on the site WordPress Support Forums:
    I am looking at my php.info page, says that I'm on version PHP Version 5.2.14…

    4 years ago

  • Posted a reply to "Attempt Of Any Plugin Updates/Hangs", on the site WordPress Support Forums:
    Gotcha, no php/OS updates that I'm aware of, I'm on a grid on Media Temple.…

    4 years ago

  • Posted a reply to "Attempt Of Any Plugin Updates/Hangs", on the site WordPress Support Forums:
    Would that be the wp-content/plugins folder? Thanks!

    4 years ago

  • Created a topic, Attempt Of Any Plugin Updates/Hangs, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Page View Statistics/thumb.php, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Change 'Default' Blog", on the site WordPress Support Forums:
    Lol, is there a field to enter in the main blog number?

    4 years ago

  • Posted a reply to "Change 'Default' Blog", on the site WordPress Support Forums:
    Ok, so I'm going to sound like a big dummy here ... What is IIRC?…

    4 years ago

  • Posted a reply to "Change 'Default' Blog", on the site WordPress Support Forums:
    Cool, yup, just went into wp-config and changed the domain name and we were good…

    4 years ago

  • Created a topic, Change 'Default' Blog, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Images Don't Show Up After Host Move", on the site WordPress Support Forums:
    Resolved! I actually didn't have RewriteEngine On RewriteBase / pasted in the new .htaccess file.…

    4 years ago

  • Posted a reply to "Images Don't Show Up After Host Move", on the site WordPress Support Forums:
    It just seems like since I moved everything over like for like, they should be…

    4 years ago

  • Posted a reply to "Images Don't Show Up After Host Move", on the site WordPress Support Forums:
    This is what was in my old htaccess file AddHandler application/x-httpd-php5 .php5 .php4 .php .php3…

    4 years ago

  • Created a topic, Images Don't Show Up After Host Move, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Host Shutting Down Site Because Of A Script?", on the site WordPress Support Forums:
    lol, great analogy!

    4 years ago

  • Posted a reply to "Host Shutting Down Site Because Of A Script?", on the site WordPress Support Forums:
    Well, we were planning to upgrade to VPS within the same host this November but…

    4 years ago

  • Created a topic, Host Shutting Down Site Because Of A Script?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Huge Problem WIth Network", on the site WordPress Support Forums:
    Good advice, I will put a ticket into the host for it. Scary stuff, hope…

    4 years ago

  • Posted a reply to "Huge Problem WIth Network", on the site WordPress Support Forums:
    Found out that my index file was renamed somehow from index.php to index.php.disabled and I…

    4 years ago

  • Posted a reply to "Huge Problem WIth Network", on the site WordPress Support Forums:
    Thinking my htaccess file might have been screwed up somehow!

    4 years ago

  • Created a topic, Huge Problem WIth Network, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Limit Plugin Widget To Admin Only, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Have Default Categories Selected, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Have Default Categories Selected, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Multipost MU] Tagging Is Disabled w/Multipost Activated", on the site WordPress Support Forums:
    Got it working, this is the response from the theme creator. We checked the plugin,…

    4 years ago

  • Posted a reply to "[Plugin: Multipost MU] Tagging Is Disabled w/Multipost Activated", on the site WordPress Support Forums:
    Oh and thanks for the reply!

    4 years ago

  • Posted a reply to "[Plugin: Multipost MU] Tagging Is Disabled w/Multipost Activated", on the site WordPress Support Forums:
    Shoot, even with all the plugins de-activated besides multi-post, it still has a problem with…

    4 years ago

  • Posted a reply to "Tagging Stopped Working", on the site WordPress Support Forums:
    Tagging definitely works without MP activated, what I did find out yesterday that it is…

    4 years ago

  • Created a topic, Tagging Stopped Working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Multipost MU] Tagging Is Disabled w/Multipost Activated, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Keeps Resetting Site URL", on the site WordPress Support Forums:
    I think I found the issue cause it seems to be going well now, I…

    4 years ago

  • Created a topic, Keeps Resetting Site URL, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Change Primary Domain Name", on the site WordPress Support Forums:
    So ... 1. Backup tables wp tables to a sql file 2. Open in a…

    4 years ago

  • Created a topic, Change Primary Domain Name, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    Tell me if this makes sense. It seems to work but I just don't want…

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    Ok, it didn't let me post the link. Here is the address. //http://fridaynighttitans.com/wp-content/NextGEN_screenshot.jpg//

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    Didn't see anything in the server error log but here's a screenshot of what I'm…

    4 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Insert Button Not Working with Multi-Site, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    My main site is fridaynighttitans.com, the sub site is fridaynighttitans.com/grandhaven and with the domain mapping…

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    Blank boxes .. from what I learned on the Tiny MCE fix, it had something…

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    Alrighty. I went to Super-Admin, went to blog #6, which was the one in questions.…

    4 years ago

  • Posted a reply to "Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    "Edit the site details so the subdomain is completely gone." Forgive me for not catching…

    4 years ago

  • Created a topic, Page/Post Insert Buttons No Longer Work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: WordPress MU Domain Mapping] Page/Post Insert Buttons No Longer Work", on the site WordPress Support Forums:
    I actually found a fix for the Tiny MCE buttons but anything else on my…

    4 years ago

  • Created a topic, [Plugin: WordPress MU Domain Mapping] Page/Post Insert Buttons No Longer Work, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Doesn't work for me", on the site WordPress Support Forums:
    With a valid APP id and the latest version of WordPress MU and this plugin,…

    4 years ago