WordPress.org

Ready to get started?Download WordPress

Profiles

awkward_clam

Profile picture of awkward_clam
  • Member Since: June 8th, 2009
  • Posted a reply to "3.2.1 causing issues inserting images/media/etc", on the site WordPress Support Forums:
    Yeah I'm having the exact same issue as OP. Resetting to 2010 theme fixes- maybe…

    3 years ago

  • Created a topic, Media Upload Issues, on the site WordPress Support Forums

    3 years ago

  • Created a topic, align contact form 7, on the site WordPress Support Forums

    3 years ago

  • Created a topic, do not autoresize images, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "looking for media playlist plugin", on the site WordPress Support Forums:
    anyone, please?

    3 years ago

  • Created a topic, looking for media playlist plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "changing slider speed", on the site WordPress Support Forums:
    site is here: www.lushwebsites.com/thriveBC

    3 years ago

  • Created a topic, changing slider speed, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "internal server error", on the site WordPress Support Forums:
    thanks. htaccess was not set correctly

    3 years ago

  • Posted a reply to "internal server error", on the site WordPress Support Forums:
    I could do a fresh install probably but would rather not redo all my plugins…

    3 years ago

  • Created a topic, internal server error, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Adding real estate listings, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "automatically saving emails to a database", on the site WordPress Support Forums:
    awesome, I didn't know that was how it worked. thanks

    3 years ago

  • Created a topic, automatically saving emails to a database, on the site WordPress Support Forums

    3 years ago

  • Created a topic, importing tumblr posts to WP, on the site WordPress Support Forums

    3 years ago

  • Created a topic, any way to trace contact form IP?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "deleting thread on wordpress.org", on the site WordPress Support Forums:
    Ok, thanks.

    3 years ago

  • Posted a reply to "deleting thread on wordpress.org", on the site WordPress Support Forums:
    possibly, he's writing about some personal stuff.

    3 years ago

  • Created a topic, deleting thread on wordpress.org, on the site WordPress Support Forums

    3 years ago

  • Created a topic, how to install a "non live" site, on the site WordPress Support Forums

    3 years ago

  • Created a topic, password protecting a subdomain page, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    lushwebsites.com is a completely different site and 4mulaevents is a subdomain on the server.

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    But I don't want a static front page, I want the most recent posts to…

    4 years ago

  • Posted a reply to "Password Protect Issues", on the site WordPress Support Forums:
    Oops, I hadn't seen your reply to the other thread. I'll look into that asap,…

    4 years ago

  • Created a topic, Password Protect Issues, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    Ok, so I found where the issue was. In the settings section, my WordPress address…

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    Doesn't work.. :( Deleted every plugin, re-uploaded wp-admin and includes, used 2010 theme..

    4 years ago

  • Created a topic, php error: Warning: usort() [function.usort]: The argument should be an array in, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    Cool, I'll try the last 2 options and see if it helps. Thanks

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    I'm pulling my hair out. ANYONE. This is a common issue, I've seen in unresolved…

    4 years ago

  • Posted a reply to "Password Protected photo album", on the site WordPress Support Forums:
    thanks

    4 years ago

  • Created a topic, Password Protected photo album, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    anyone? where should I go to solve this?

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    and tried a different theme... any help appreciated

    4 years ago

  • Posted a reply to "Password Protect Page not working", on the site WordPress Support Forums:
    I've tried de-activating all plugins as well as logging out of WP

    4 years ago

  • Created a topic, Password Protect Page not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, require users to log in, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "changing alt tag", on the site WordPress Support Forums:
    Nice, that did it. I was afraid it was going to change the actual post…

    4 years ago

  • Posted a reply to "changing alt tag", on the site WordPress Support Forums:
    Hey, <div class="slide"> <a>"> <?php $post_title = get_the_title(); $thumbnail = get_thumbnail($width,$height,'thumb',$post_title,$post_title); $thumb = $thumbnail["thumb"]; print_thumbnail($thumb,…

    4 years ago

  • Posted a reply to "changing alt tag", on the site WordPress Support Forums:
    Yeah, it's a featured image. So there is a featured.php in the editor..

    4 years ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    Hmmm, even changing the theme didn't seem to work. Any other suggestions? Thanks

    4 years ago

  • Posted a reply to "changing alt tag", on the site WordPress Support Forums:
    What I'm saying is that I've changed all of those fields to "Vancouver Mortgage Broker"…

    4 years ago

  • Created a topic, changing alt tag, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    Looks like there's a ton of errors, but I haven't actually changed anything in the…

    4 years ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    Even if I manually add the rel="lightbox" it doesn't seem to work.

    4 years ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    the box is ticked. Not really sure where to start with optimizing the JS, but…

    4 years ago

  • Created a topic, [Plugin: Lightbox 2] Lightbox not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Lightbox not working", on the site WordPress Support Forums:
    Sorry, check here: http://www.backwardtracings.com/ not sure if im missing a script or something...

    4 years ago

  • Created a topic, Lightbox not working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: WordPress Forms] Error when trying to display form, on the site WordPress Support Forums

    4 years ago