WordPress.org

Ready to get started?Download WordPress

Profiles

autori76

Profile picture of autori76
  • Member Since: February 5th, 2011
  • Created a topic, Title length - google 512 px, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Wodrpress multisite - Error uploading photos", on the site WordPress Support Forums:
    Also RSS not displayed. When I turned off the plugin all is well.

    4 months ago

  • Posted a reply to "Wodrpress multisite - Error uploading photos", on the site WordPress Support Forums:
    When I turned off the plugin all is well. Plugin there is on the website…

    5 months ago

  • Posted a reply to "Button Facebook Like not displayed in Chrome", on the site WordPress Support Forums:
    We found that this plugin Avast to Chrome blocked.

    6 months ago

  • Created a topic, Button Facebook Like not displayed in Chrome, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Wodrpress multisite - Error uploading photos, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Media library, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Latest referrers - https, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Unable to export the XML file from the Export Tool", on the site WordPress Support Forums:
    I updated with 3.4.1 on 3.6.1

    9 months ago

  • Posted a reply to "Home page after the update", on the site WordPress Support Forums:
    Already working well

    9 months ago

  • Posted a reply to "Home page after the update", on the site WordPress Support Forums:
    Page http://znanepary.pl

    9 months ago

  • Created a topic, Home page after the update, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Displaying posts, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Does not display the content of comments, on the site WordPress Support Forums

    12 months ago

  • Created a topic, WordPress multisite on folders, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Adjusting the volume, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Mpg, avi, 3gp and other, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Someone without registration added comments, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Removal belt "1-click Retweet/Share/Like" in top of the page", on the site WordPress Support Forums:
    I have wordpress multisite and I wanted to remove up in the whole network

    1 year ago

  • Created a topic, Removal belt "1-click Retweet/Share/Like" in top of the page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, My Network Comments - trouble, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Do not be displayed blog without title, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Does not work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to ""Title" blog entry bad display", on the site WordPress Support Forums:
    I turned off the plugin "All in one seo" and now there is properly.

    1 year ago

  • Posted a reply to ""Title" blog entry bad display", on the site WordPress Support Forums:
    Trouble there is with theme default "twentytwelve"

    1 year ago

  • Posted a reply to ""Title" blog entry bad display", on the site WordPress Support Forums:
    But when there are selected theme "Twenty Eleven" and "Twenty Ten" it does not this…

    1 year ago

  • Created a topic, "Title" blog entry bad display, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error", on the site WordPress Support Forums:
    This there is wordpress multisite rogozno.wlkp.net.pl

    1 year ago

  • Created a topic, Error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 3.5, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Do not upload the header and images", on the site WordPress Support Forums:
    yes and it works well

    1 year ago

  • Posted a reply to "Do not upload the header and images", on the site WordPress Support Forums:
    I updated anew 3.5.1

    1 year ago

  • Posted a reply to "Do not upload the header and images", on the site WordPress Support Forums:
    I had no updated network, but on updated still did not work.

    1 year ago

  • Posted a reply to "Do not upload the header and images", on the site WordPress Support Forums:
    RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] # uploaded files RewriteRule ^([_0-9a-zA-Z-]+/)?files/(.+) wp-includes/ms-files.php?file=$2 [L]…

    1 year ago

  • Created a topic, Do not upload the header and images, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WordPress multisite", on the site WordPress Support Forums:
    proper network activation Compatible up to: 3.4.2

    1 year ago

  • Created a topic, WordPress multisite, on the site WordPress Support Forums

    1 year ago

  • Created a topic, wordpress multisite - widget "Text" script, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "wordpress multisie - header", on the site WordPress Support Forums:
    In wordpress i do not have such file. Path to file http://rogozno.wlkp.net.pl/files/2013/02/copy-rogoznowlkp2.jpg He writes "picture…

    1 year ago

  • Created a topic, wordpress multisie - header, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WordPress multisite - communique "It works!", on the site WordPress Support Forums

    1 year ago

  • Created a topic, I wanted to upload transposh to wordpress 3.05 how it make?, on the site WordPress Support Forums

    1 year ago