WordPress.org

Ready to get started?Download WordPress

Profiles

atulsohan

Profile picture of atulsohan
  • Member Since: December 18th, 2013
  • Posted a reply to "Hide products of subcategories within main categories", on the site WordPress Support Forums:
    how did sitesforasnip do it in his example website iam using wp:3.8.1 and wc:2.1.6 he…

    3 months ago

  • Posted a reply to "Multi-author statistics plugin", on the site WordPress Support Forums:
    me too please please do share with me if u find one

    3 months ago

  • Created a topic, Putting private review Comments, on the site WordPress Support Forums

    3 months ago

  • Created a topic, not working, on the site WordPress Support Forums

    5 months ago

  • Created a topic, You need PHP version at least 5.3 to run this plugin. You are currently using PH, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Error during activation", on the site WordPress Support Forums:
    PHP 5.3

    5 months ago

  • Posted a reply to "plugin with 2014 theme leftside bar", on the site WordPress Support Forums:
    Hi michaelbo, Any good news?

    5 months ago

  • Posted a reply to "plugin with 2014 theme leftside bar", on the site WordPress Support Forums:
    that too fails need fix @media handheld { #ost_container { width: auto; min-width:750px; margin: 10px…

    5 months ago

  • Posted a reply to "Error during activation", on the site WordPress Support Forums:
    Purged all the plugin files tried re installing same problem

    5 months ago

  • Created a topic, plugin with 2014 theme leftside bar, on the site WordPress Support Forums

    5 months ago

  • Created a topic, the plugin works perfect, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Error during activation", on the site WordPress Support Forums:
    possible but i already installed osticket and got it up and running any ways will…

    5 months ago

  • Posted a reply to "Error during activation", on the site WordPress Support Forums:
    WordPress:3.8.1

    5 months ago

  • Created a topic, Error during activation, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Plugin Error during activate, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Attributes with wild characters not able to apply", on the site WordPress Support Forums:
    Update think i found out what the problem is created 3 new attributes 1. Name:…

    7 months ago

  • Created a topic, Attributes with wild characters not able to apply, on the site WordPress Support Forums

    7 months ago