WordPress.org

Ready to get started?Download WordPress

Profiles

atracksler

Profile picture of atracksler
  • Member Since: January 27th, 2009
  • Created a topic, gallery showing as an UL, on the site WordPress Support Forums

    1 month ago

  • Created a topic, page with "new WP_Query(array" showing array data instead of content?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, adding featured image as background for echo-ed div?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Thumbnail images scaling? mine are too big!!", on the site WordPress Support Forums:
    sent to contact at ethanhackett dot com

    1 year ago

  • Posted a reply to "Thumbnail images scaling? mine are too big!!", on the site WordPress Support Forums:
    nope. i changed both to 50x50, and the tiles got smaller, but the images stayed…

    1 year ago

  • Posted a reply to "Thumbnail images scaling? mine are too big!!", on the site WordPress Support Forums:
    here is a link The First two are ones that I went in and resized…

    1 year ago

  • Created a topic, Thumbnail images scaling? mine are too big!!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, paginating category page?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Youtube URL in custom field", on the site WordPress Support Forums:
    Duh. I forgot to save the page before trying it out... the code above totally…

    2 years ago

  • Created a topic, Youtube URL in custom field, on the site WordPress Support Forums

    2 years ago

  • Created a topic, List archived events?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: WordPress-to-lead for Salesforce CRM] Remove Default Value on Focus?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Link featured image to gallery in lightbox?", on the site WordPress Support Forums:
    http://pastebin.com/7j9eHRQs

    2 years ago

  • Posted a reply to "Link featured image to gallery in lightbox?", on the site WordPress Support Forums:
    OK, I'm about halfway there! Here is my revised loop: [Code moderated as per the…

    2 years ago

  • Posted a reply to "Link featured image to gallery in lightbox?", on the site WordPress Support Forums:
    sorry to be a pain in the neck... here is my loop <ul> <?php $posts…

    2 years ago

  • Created a topic, Link featured image to gallery in lightbox?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Returning URLs of images in a post's gallery, on the site WordPress Support Forums

    3 years ago

  • Created a topic, nextgen imageflow transparent PNGs?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: The Events Calendar] Events with 2 start times?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "subdomain mapping for multisite", on the site WordPress Support Forums:
    both domains have A records pointing to the same IP. I may just nix the…

    3 years ago

  • Posted a reply to "subdomain mapping for multisite", on the site WordPress Support Forums:
    I own both domains. .info is the main account in cpanel .org is parked there…

    3 years ago

  • Created a topic, subdomain mapping for multisite, on the site WordPress Support Forums

    3 years ago

  • Created a topic, get header $name?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, WP3 CustomMenus, automatically adding child pages, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Twenty Ten - Featured images overriding Header image?", on the site WordPress Support Forums:
    i turned off all plugins that had anything to do with images, and still no....

    4 years ago

  • Posted a reply to "Twenty Ten - Featured images overriding Header image?", on the site WordPress Support Forums:
    well, I changed to twentyten (my custom theme is based on 2010... and still no…

    4 years ago

  • Posted a reply to "Twenty Ten - Featured images overriding Header image?", on the site WordPress Support Forums:
    i did change the thumbnail defaults in functions.php to: // The height and width of…

    4 years ago

  • Posted a reply to "Twenty Ten - Featured images overriding Header image?", on the site WordPress Support Forums:
    in the backend it is showing in the featured image section and it is bigger…

    4 years ago

  • Posted a reply to "Twenty Ten - Featured images overriding Header image?", on the site WordPress Support Forums:
    yes // Check if this is a post or page, if it has a thumbnail,…

    4 years ago

  • Posted a reply to "Twenty Ten - Featured images overriding Header image?", on the site WordPress Support Forums:
    okay, so my image is larger than the 940 px.. I have the image in…

    4 years ago

  • Created a topic, Twenty Ten - Featured images overriding Header image?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "nextgen gallery, slideshow options not showing up", on the site WordPress Support Forums:
    really? i'm the only one this is happening to?

    4 years ago

  • Created a topic, nextgen gallery, slideshow options not showing up, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WP 3.0 Permalinks are Broken", on the site WordPress Support Forums:
    did you figure anything out on this? I have the same issue....

    4 years ago

  • Posted a reply to "Custom post types in 3.0 multiuser using cusom permalinks?", on the site WordPress Support Forums:
    still doesnt work.... wierd though, the page comes up when i do a search, but…

    4 years ago

  • Posted a reply to "Custom post types in 3.0 multiuser using cusom permalinks?", on the site WordPress Support Forums:
    here is my .htaccess: RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] # uploaded files…

    4 years ago

  • Posted a reply to "Custom post types in 3.0 multiuser using cusom permalinks?", on the site WordPress Support Forums:
    Sorry Beta 2... and yes the ugly http://domain.url/?p=123 format is the only one that works....

    4 years ago

  • Created a topic, Custom post types in 3.0 multiuser using cusom permalinks?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: AutoNav Graphical Navigation and Gallery Plugin] Tooltips with Autonav?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, javascript question -- loop filled in with variables?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "javascript question -- loop filled in with variables?", on the site WordPress Support Forums:
    here is the code: http://wordpress.pastebin.ca/1853766

    4 years ago

  • Created a topic, javascript question -- loop filled in with variables?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Have page show 1st image from page gallery shortcode?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, nextgen autoviewer getting images from page gallery?, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Suckerfish dropdowns not working in IE, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Link in menu to go to page of posts?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Transparent PNG + UnitPNGFix, where do I put the files?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "IE And my 2 colum theme, please help!", on the site WordPress Support Forums:
    Thanks! Now if I could figure out where the x.gif for the supersleight needs to…

    5 years ago

  • Created a topic, IE And my 2 colum theme, please help!, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Subscribe2 Emails from name?, on the site WordPress Support Forums

    5 years ago