WordPress.org

Ready to get started?Download WordPress

Profiles

ashkwil

Profile picture of ashkwil
  • Member Since: January 16th, 2012
  • Find me on:

  • Posted a reply to "Displaying Links - Variables", on the site WordPress Support Forums:
    Fixed, found correct category number using Reveal ID plugin.

    2 years ago

  • Posted a reply to "Displaying Links - Variables", on the site WordPress Support Forums:
    Well when I edit the link category the URL is wp-admin/edit-tags.php?action=edit&taxonomy=link_category&tag_ID=9&post_type=post Does this mean it…

    2 years ago

  • Created a topic, Displaying Links - Variables, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "MagzBook - Left Advertisement Options", on the site WordPress Support Forums:
    resovled

    2 years ago

  • Posted a reply to "MagzBook - Left Advertisement Options", on the site WordPress Support Forums:
    I tried adding the following to the wp_list_bookmarks <div class="sidecont rightsector"> <div class="sidebar sidebar-right"> <div…

    2 years ago

  • Created a topic, MagzBook - Left Advertisement Options, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "CSS Not working well - WP Theme", on the site WordPress Support Forums:
    Sorry didn't see the large reply you made before I replied! Works perfectly now thanks…

    2 years ago

  • Posted a reply to "CSS Not working well - WP Theme", on the site WordPress Support Forums:
    Im really sorry im not sure I understand what you mean! I checked the HTML…

    2 years ago

  • Posted a reply to "CSS Not working well - WP Theme", on the site WordPress Support Forums:
    Hi I an not using wp_nav_menu() I don't understand why they would not match its…

    2 years ago

  • Created a topic, CSS Not working well - WP Theme, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Problem removing portion of my theme", on the site WordPress Support Forums:
    I fixed it, went to theme settings, and just clicked save changes, without changing anything...…

    3 years ago

  • Posted a reply to "Problem removing portion of my theme", on the site WordPress Support Forums:
    Nothing I can see in the footer [Code moderated as per the Forum Rules. Please…

    3 years ago

  • Posted a reply to "Problem removing portion of my theme", on the site WordPress Support Forums:
    Hi Sunny, I have looked here before and i cant find anything! Ive openeed every…

    3 years ago

  • Created a topic, Problem removing portion of my theme, on the site WordPress Support Forums

    3 years ago