WordPress.org

Ready to get started?Download WordPress

Profiles

arubinstein

Profile picture of arubinstein
  • Member Since: March 11th, 2008
  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    Meanwhile, I gave up on wp team fixing all the errors with the uploader in…

    6 years ago

  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    This is still an open topic for me... no one else out there experiencing this...?…

    6 years ago

  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    Something else that might be a hint to the problem: When deleting images via media…

    6 years ago

  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    WordPress: Fresh Install 2.5 Browser: I checked with IE 7 and Firefox 2.0.0.9, no difference.…

    6 years ago

  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    pls read my first posting ;-)

    6 years ago

  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    I have no Javascript errors or warnings of any kind (and never had), the uploader…

    6 years ago

  • Posted a reply to "Thumbnail image not used when inserting image in post", on the site WordPress Support Forums:
    Hi hakre, as I mentioned: "The Thumbnail file does exist (named "einbild-150x150.jpg"), and there have…

    6 years ago

  • Posted a reply to "2.5 no Thumbnails in Post", on the site WordPress Support Forums:
    Ok, at last - found other people with this problem :-(. I have this exact…

    6 years ago

  • Created a topic, Thumbnail image not used when inserting image in post, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Multiple issues with Media Gallery", on the site WordPress Support Forums:
    I should add that for me the problem is NOT with images uploaded with an…

    6 years ago

  • Posted a reply to "Multiple issues with Media Gallery", on the site WordPress Support Forums:
    Of course one can manually code image embedding in HTML. But this simply is not…

    6 years ago

  • Posted a reply to "Multiple issues with Media Gallery", on the site WordPress Support Forums:
    I think you possibly misunderstood gideonstrumpet... for me it looks like he may experience a…

    6 years ago

  • Posted a reply to "Image size in posts is always large / original in WP 2.5 ?", on the site WordPress Support Forums:
    I still have it also - the solution suggested by UnswoleLilDude did not help in…

    6 years ago

  • Created a topic, Image size in posts is always large / original in WP 2.5 ?, on the site WordPress Support Forums

    6 years ago