WordPress.org

Ready to get started?Download WordPress

Profiles

arrisje

Profile picture of arrisje
  • Member Since: December 28th, 2011
  • Posted a reply to "How can I link a image with an URL with NextGEN", on the site WordPress Support Forums:
    And to get title underneath picture add this <a href=”<?php echo $image->ngg_custom_fields["Link"]; ?>”> <?php echo…

    2 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN", on the site WordPress Support Forums:
    After updating again next gen and made the changes I deactivated all the plugins and…

    2 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN", on the site WordPress Support Forums:
    I don't know what happened but I still had to go back to previous version.…

    2 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN", on the site WordPress Support Forums:
    I finally found a painless way how to fix it. I don't know about you…

    2 months ago

  • Created a topic, How can I link a image with an URL with NextGEN, on the site WordPress Support Forums

    2 months ago

  • Created a topic, placement of main picture and ingredients, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Great and easy to use, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Plugin Breaks the editor and no toolbar", on the site WordPress Support Forums:
    Still a great FREE plugin. I found out how to edit existing recipes. After you…

    3 months ago

  • Posted a reply to "Custom Fields Not Working. Not Linking", on the site WordPress Support Forums:
    Well it was working but with this change I was not able to login into…

    4 months ago

  • Posted a reply to "admin login button gone", on the site WordPress Support Forums:
    I was able to login again after renaming the plugin file by ftp and activated…

    4 months ago

  • Posted a reply to "Log In Button Missing On Log in page (can't log in)", on the site WordPress Support Forums:
    @lettergrade. Thanks for the tip it worked for me to rename the plugins. After I…

    4 months ago

  • Created a topic, admin login button gone, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Custom Fields Not Working. Not Linking", on the site WordPress Support Forums:
    Yes finally I was able to update to the new one. This is how I…

    4 months ago

  • Posted a reply to "malicious", on the site WordPress Support Forums:
    I don't know what happened but your widget seems to work fine now. No more…

    5 months ago

  • Posted a reply to "Long overdue plugin for food websites", on the site WordPress Support Forums:
    I have to retract y 5 star rating. Since it contains malicious code I would…

    6 months ago

  • Created a topic, malicious, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Long overdue plugin for food websites, on the site WordPress Support Forums

    6 months ago

  • Created a topic, save recipe button modification, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    @Wiepkje blij dat het je gelukt is ;)

    10 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    Another thing Wiepke I downgraded to Version 1.9.12. It won't work with the new one.

    10 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    Wiepke here it will tell you step by step how to install it http://www.kimwoodbridge.com/how-to-link-nextgen-gallery-images-to-an-individual-page-or-post-in-wordpress/

    10 months ago

  • Posted a reply to "Image Title and Description in Gallery View", on the site WordPress Support Forums:
    Thank you for looking into it. In the mean time I have rolled back to…

    11 months ago

  • Posted a reply to "Image Title and Description in Gallery View", on the site WordPress Support Forums:
    Thanks! Slowly but shortly I am getting there. So far I got the wording underneath…

    12 months ago

  • Posted a reply to "Image Title and Description in Gallery View", on the site WordPress Support Forums:
    Thanks eswolfert I am going to give it a try and see if it works…

    12 months ago

  • Posted a reply to "Image Title and Description in Gallery View", on the site WordPress Support Forums:
    I see above you are also I want to link to an external page. If…

    12 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    Will there ever be a fix for this one or are we stuck with the…

    12 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    The instructions are here how I had to do it to add NextGen Custom Fields…

    12 months ago

  • Posted a reply to "How can I link a image with an URL with NextGEN 2.0???", on the site WordPress Support Forums:
    I had upgraded to 2.0 version but went back to the previous one. @Erick take…

    12 months ago

  • Posted a reply to "no picture showing after upgrade wordpress 3.6", on the site WordPress Support Forums:
    Never mind it works fine. I didn't link the pics right.

    12 months ago

  • Created a topic, no picture showing after upgrade wordpress 3.6, on the site WordPress Support Forums

    12 months ago

  • Created a topic, how to link a picture to a post, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "How to link image to single page? & remove thumbnail cache setting", on the site WordPress Support Forums:
    Anyone found a resolution to this yet?

    12 months ago

  • Posted a reply to "How to link image to single page? & remove thumbnail cache setting", on the site WordPress Support Forums:
    I made a backup so I am going to restore to the previous version until…

    12 months ago

  • Posted a reply to "How to link image to single page? & remove thumbnail cache setting", on the site WordPress Support Forums:
    @millionews that's the way I used to fix it. But now I can't find where…

    12 months ago

  • Posted a reply to "How to link image to single page? & remove thumbnail cache setting", on the site WordPress Support Forums:
    btw this is my page: http://arrisje.com

    12 months ago

  • Posted a reply to "How to link image to single page? & remove thumbnail cache setting", on the site WordPress Support Forums:
    Someone knows where I can make that change again?

    12 months ago

  • Posted a reply to "How to link image to single page? & remove thumbnail cache setting", on the site WordPress Support Forums:
    I knew it was going to happen :( Thank goodness I made a backup. In…

    12 months ago

  • Created a topic, Thank you comment plugin, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "recaptcha", on the site WordPress Support Forums:
    it's conflicting with jetpack plugin. Thanks for your help :)

    1 year ago

  • Posted a reply to "recaptcha", on the site WordPress Support Forums:
    I am sorry I give you the wrong link. This is the one http://jfosterstrainingsolutions.com/?page_id=65

    1 year ago

  • Posted a reply to "recaptcha", on the site WordPress Support Forums:
    No error is showing at all. And yes I do use the same domain with…

    1 year ago

  • Created a topic, recaptcha, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "regenerate thumbnails and magnificent theme", on the site WordPress Support Forums:
    I found another easy fix. Since I had made a backup of the previous one…

    1 year ago

  • Posted a reply to "Elegant themes recent post pics", on the site WordPress Support Forums:
    I fixed it. I found another way. Since I had made a backup of the…

    1 year ago

  • Posted a reply to "Elegant themes recent post pics", on the site WordPress Support Forums:
    I forgot to mention my website http://arrisje.com

    1 year ago

  • Created a topic, Elegant themes recent post pics, on the site WordPress Support Forums

    1 year ago

  • Created a topic, regenerate thumbnails and magnificent theme, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Recipe doesn't show when posts emailed to subscribers using JetPack", on the site WordPress Support Forums:
    Click on more options within ziplist and write something in summary. I noticed I had…

    1 year ago

  • Posted a reply to "Picture is not shown in google rich snippet tool", on the site WordPress Support Forums:
    Did anyone found an answer to this? Because mine are not showing neither. http://arrisje.com

    1 year ago

  • Posted a reply to "Featured image stops working with WP 3.5", on the site WordPress Support Forums:
    @radcastro the solution I posted works. Why make it difficult when there is an easy…

    1 year ago