WordPress.org

Ready to get started?Download WordPress

Profiles

Aqualle

Profile picture of Aqualle
  • Member Since: February 13th, 2013
  • Created a topic, The arrows on the slideshow, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    yes it is portfolio category but saw it wasn't a conditional tag and figured is_category…

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    Woooo...Got a lot of code.. I clicked on the design category and here is the…

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    oh and yes, my nav is in the header.php

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    ok I'll try it... In the mean time, i've put my code on pastebin: http://pastebin.com/dHFnB3yA…

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    I'm still have no results...Is there no way I could re-write it? maybe with some…

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    mmmm... Where is that? I can't seem to find that code..

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    <li class="<?php if ( is_category( 'art' ) ) { echo 'current '; } ?>fromLeft" id="cssOnly1">…

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    Sorry about that...

    1 year ago

  • Posted a reply to "Active link image in custom made navigation", on the site WordPress Support Forums:
    ok it took some of the code as a link.. here it is again..: <li…

    1 year ago

  • Created a topic, Active link image in custom made navigation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Portfolio-type categories, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Portfolio-type categories not showing", on the site WordPress Support Forums:
    ok thanks anyway for the fast reply.

    1 year ago

  • Created a topic, Portfolio-type categories not showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Unresponsive in Firefox", on the site WordPress Support Forums:
    @Ulrich Thanks! I'll take a look at it.

    1 year ago

  • Posted a reply to "Unresponsive in Firefox", on the site WordPress Support Forums:
    Hi, I have the same problem but seeing from your link your managed to fix…

    1 year ago