WordPress.org

Ready to get started?Download WordPress

Profiles

aquadecor

Profile picture of aquadecor
  • Member Since: March 15th, 2013
  • Find me on:

  • Posted a reply to "IPs from the white list and ban hosts do not appear in .htaccess", on the site WordPress Support Forums:
    All settings are talking are active. More than likely you will have to uninstall the…

    3 months ago

  • Posted a reply to "IPs from the white list and ban hosts do not appear in .htaccess", on the site WordPress Support Forums:
    Because before I had set a white list, I can not disagree. But my problem…

    4 months ago

  • Created a topic, IPs from the white list and ban hosts do not appear in .htaccess, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Consume too many resources", on the site WordPress Support Forums:
    Maybe that is why I have this error. My server works with PHP version 5.2.17,…

    4 months ago

  • Posted a reply to "Consume too many resources", on the site WordPress Support Forums:
    Again activation error: Parse error: syntax error, unexpected T_PAAMAYIM_NEKUDOTAYIM in /home/xxxxxx/public_html/wp-content/plugins/woocommerce-product-faqs/admin/class-woocommerce-product-faqs-admin.php on line 71.

    4 months ago

  • Posted a reply to ""error"- Is that error set in Itheme Security", on the site WordPress Support Forums:
    We solved both problems in the meantime. I uninstalled the plugin and I installed it…

    4 months ago

  • Posted a reply to "Place widget twice?", on the site WordPress Support Forums:
    Hello! I have solved this problem as follows: One. I edited "mail-subscribe-list/sml.php" as I wanted.…

    4 months ago

  • Created a topic, Great plugin, on the site WordPress Support Forums

    4 months ago

  • Created a topic, It only works once, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Critical issues to uninstall / reinstall MailPoet Newsletter plugin, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "404 Error logging into admin panel.", on the site WordPress Support Forums:
    I think I solved the problem: I changed FTP .htaccess and I introduced my new…

    4 months ago

  • Created a topic, 404 Error logging into admin panel., on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Consume too many resources", on the site WordPress Support Forums:
    I tried to reinstall the plugin and error here is what I got: "Module Could…

    4 months ago

  • Posted a reply to "BLACK page after setting", on the site WordPress Support Forums:
    After I made ​​each setting and cleaned the browser cache every time, I have concluded…

    4 months ago

  • Posted a reply to "I can not set the cookie Based Login Brute Force Attack Feature", on the site WordPress Support Forums:
    Yes, I use only letters and was activated. Thanks for the advice.

    4 months ago

  • Posted a reply to "Consume too many resources", on the site WordPress Support Forums:
    First thank you for verification and response. You install this plugin and will be back…

    4 months ago

  • Posted a reply to "BLACK page after setting", on the site WordPress Support Forums:
    I executed "disable the security features" and site is now ok. Furthermore I do not…

    4 months ago

  • Posted a reply to "BLACK page after setting", on the site WordPress Support Forums:
    I tried to do backup htaccess in admin panel not working. We then Modify FTP…

    4 months ago

  • Created a topic, BLACK page after setting, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "I can not set the cookie Based Login Brute Force Attack Feature", on the site WordPress Support Forums:
    Another problem: After I came out of my site admin panel displays a black page.…

    4 months ago

  • Created a topic, I can not set the cookie Based Login Brute Force Attack Feature, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to ""error"- Is that error set in Itheme Security", on the site WordPress Support Forums:
    I think however to uninstall and then reinstall the plugin but as I saw the…

    4 months ago

  • Posted a reply to ""error"- Is that error set in Itheme Security", on the site WordPress Support Forums:
    Thanks a lot Viktor. I followed the steps described adliteram you but I have a…

    4 months ago

  • Created a topic, "error"- Is that error set in Itheme Security, on the site WordPress Support Forums

    4 months ago

  • Created a topic, An excellent plugin, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Highly recommend to everybody, on the site WordPress Support Forums

    4 months ago

  • Created a topic, A lite plugin that knows how to do a good job, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "How consume this plugin?", on the site WordPress Support Forums:
    Yes I switched to this plugin (all in one seo pack) consuming 14% and also…

    5 months ago

  • Posted a reply to "High consumption of resources after update", on the site WordPress Support Forums:
    I solved the problem moving to All in One SEO pack which is now integrated…

    5 months ago

  • Posted a reply to "High consumption of resources after update", on the site WordPress Support Forums:
    Yes, I already exported the settings but still do not dare to reinstall because I'm…

    5 months ago

  • Posted a reply to "High consumption of resources after update", on the site WordPress Support Forums:
    On the plugin page I found a warning when it did update to version 1.5.0.…

    5 months ago

  • Posted a reply to "How consume this plugin?", on the site WordPress Support Forums:
    Thanks a lot for the answer but I would appreciate if there are others to…

    5 months ago

  • Posted a reply to "Error 404 for xml sitemap.", on the site WordPress Support Forums:
    404 error xml sitemap was resolved High resource consumption problem still not resolved.

    5 months ago

  • Created a topic, Error 404 for xml sitemap., on the site WordPress Support Forums

    5 months ago

  • Created a topic, How consume this plugin?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "High consumption of resources after update", on the site WordPress Support Forums:
    Perhaps you need to install an older version but do not know if this is…

    5 months ago

  • Posted a reply to "Back-up not working after last update (March 3, 2014).", on the site WordPress Support Forums:
    Immediately after full site backup backup email I received but then I have not received…

    5 months ago

  • Posted a reply to "I can remove the product from my shopping cart page", on the site WordPress Support Forums:
    This problem is due to the fact that I canceled cache woocommerce pages.

    5 months ago

  • Posted a reply to "High consumption of resources after update", on the site WordPress Support Forums:
    I have now updated to version 1.5.2.1. I repeated the test and found that consumption…

    5 months ago

  • Posted a reply to "High consumption of resources after update", on the site WordPress Support Forums:
    Victor Font, I've noticed the same problem.

    5 months ago

  • Posted a reply to "Back-up not working after last update (March 3, 2014).", on the site WordPress Support Forums:
    Unfortunately the solutions found in this support were not satisfactory, so I had to make…

    5 months ago

  • Created a topic, High consumption of resources after update, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Hyper cache plugin woocommerce affects.", on the site WordPress Support Forums:
    I returned to hyper cache and we excluded pages as indicated author woocommerce plugin. Everything…

    5 months ago

  • Created a topic, An essential plugin, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Back-up not working after last update (March 3, 2014)., on the site WordPress Support Forums

    5 months ago

  • Created a topic, An indispensable plugin for wordpress., on the site WordPress Support Forums

    5 months ago

  • Created a topic, An excellent plugin woocommerce complete, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "After the last update woocommerce this plugin does not work", on the site WordPress Support Forums:
    Thanks for the reply. Problem solved.

    5 months ago

  • Created a topic, After the last update woocommerce this plugin does not work, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Hyper cache plugin woocommerce affects.", on the site WordPress Support Forums:
    Thank you very much for the solution but now I uninstalled the plugin. I'll try…

    5 months ago