WordPress.org

Ready to get started?Download WordPress

Profiles

apuley

Profile picture of apuley
  • Member Since: December 5th, 2010
  • Find me on:

  • Posted a reply to "CVG Player Size - Adjustments?", on the site WordPress Support Forums:
    I guess this would need responsiveness to be added?

    4 months ago

  • Posted a reply to "Not compatible with 3.8.1 / update ?", on the site WordPress Support Forums:
    Granted - YouTube is mostly messed. Self-Hosting video is working.

    4 months ago

  • Posted a reply to "Not compatible with 3.8.1 / update ?", on the site WordPress Support Forums:
    I am running on 3.8.1 with no issues. Maybe you have a plugin conflict?

    4 months ago

  • Posted a reply to "Can Cool video gallery work in WordPress Multisite", on the site WordPress Support Forums:
    My pleasure - actually works more seamlessly in a multisite environment than jwplayer itself (the…

    4 months ago

  • Created a topic, WordPress Multisite?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "How to center the whole site", on the site WordPress Support Forums:
    @infos: Thank you. Snippet of code to centre the entire twenty fourteen theme worked like…

    6 months ago

  • Posted a reply to "Display only excerpts on home page/category pages/search results?", on the site WordPress Support Forums:
    @Zulfikar Nore: Thank you so much for the information to add to the child theme.…

    6 months ago

  • Created a topic, CVG Player Size - Adjustments?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Can Cool video gallery work in WordPress Multisite", on the site WordPress Support Forums:
    I am using on a multisite installation and have no problems - as many sites…

    7 months ago

  • Posted a reply to "Can I just embed into a page and play without lightbox?", on the site WordPress Support Forums:
    Hey, there This definitely works. Click the Cool Video Gallery icon in the toolbar of…

    7 months ago

  • Created a topic, Compatibility with JW Player 6?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Add Gallery icon not even showing in Text Editing Tool Bat", on the site WordPress Support Forums:
    Is your installation Multisite? I had this issue on a multisite installation and a new…

    11 months ago

  • Posted a reply to "How Can I Change the Thumbnail Size When Displaying Albums?", on the site WordPress Support Forums:
    I tried your code tweak as well and it was not successful.

    11 months ago

  • Posted a reply to "Add NextGEN Gallery icon missing from my toolbar", on the site WordPress Support Forums:
    I had this issue as well after updating to 2.0.11 - images opened in new…

    11 months ago

  • Posted a reply to "How Can I Change the Thumbnail Size When Displaying Albums?", on the site WordPress Support Forums:
    I have been trying to figure this out as well. The album thumbnails are very…

    11 months ago

  • Posted a reply to "2.0.11 Gallery Images open in new Window not Lightbox", on the site WordPress Support Forums:
    I had this issue as well after updating to 2.0.11 - images opened in new…

    11 months ago

  • Posted a reply to "2.0.7 - still no option for "no lightbox"", on the site WordPress Support Forums:
    I just wanted to add that I, too, do not have this option with the…

    12 months ago

  • Posted a reply to "Known Plugin & Theme Conflicts with NextGEN 2.0", on the site WordPress Support Forums:
    Using ELEGANT THEMES Deep Focus Theme - the home page slider is no longer functional.

    12 months ago

  • Created a topic, Background Image not displaying anymore, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] How to Disable 'share embed info' at the end of JWplayer", on the site WordPress Support Forums:
    I just tried this and it did not take away the share page.

    2 years ago

  • Created a topic, I Want to Increase Space between thumbnails in Showcase Mode, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Video's load very slowly", on the site WordPress Support Forums:
    I like MP$ Fast Start http://www.datagoround.com/lab/. MP4 FastStart fixes the files so they can be…

    2 years ago

  • Created a topic, Removing Social Share Slide, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Playing Showcase Videos on iPad - Must Refresh Between Videos, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can Not Delete - Can Not Add Preview Image", on the site WordPress Support Forums:
    Check my link above - worked like a charm.

    2 years ago

  • Posted a reply to "How Can I install FFMPEG?", on the site WordPress Support Forums:
    Check in with your host - many shared hosting services do not allow or support…

    2 years ago

  • Created a topic, Descriotion Text Formatting on Group List Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Theme: Brightpage] One image showing, but slider just stopped working", on the site WordPress Support Forums:
    Just wanted to chime in and concur that changing all instances of $ to jQuery…

    2 years ago

  • Posted a reply to "Can Not Delete - Can Not Add Preview Image", on the site WordPress Support Forums:
    I found this response by Luca at http://wordpress.org/support/topic/plugin-cool-video-gallery-cannot-upload-preview-image-blank-transparent-black-screen?replies=5#post-3399332 It fixed the problem right up! wp-content/plugins/cool-video-gallery/css/thickbox.css…

    2 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Cannot Upload Preview Image - Blank Transparent Black Screen", on the site WordPress Support Forums:
    Thank you Luca - this fixed it up for me. Cheers!

    2 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Issues with CVG 1.6", on the site WordPress Support Forums:
    Is this thread not been addressed or answered. I too am continually unable to upload…

    2 years ago

  • Created a topic, Can Not Delete - Can Not Add Preview Image, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Twitter Tools] Social dependence", on the site WordPress Support Forums:
    100% broken - 500 errors all around. Also, we have tried Social on multisite before…

    2 years ago

  • Posted a reply to ""causing high loading issues on the server" after updating Twitter Tools", on the site WordPress Support Forums:
    I concur with the high load - site become ridiculously slow.

    2 years ago

  • Created a topic, Twitter Tools + Social Broken on Multisite, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Cool Video Gallery] Cant Delete Videos From Gallery", on the site WordPress Support Forums:
    Any update on this issue? I too am unable to delete any videos from a…

    2 years ago

  • Created a topic, Tweet Blender - 3.4.1, on the site WordPress Support Forums

    2 years ago