WordPress.org

Ready to get started?Download WordPress

Profiles

antwal

Profile picture of antwal
  • Member Since: December 11th, 2012
  • Posted a reply to "Problems detect pngquant", on the site WordPress Support Forums:
    Ok, now I understand, this is debug log, is short; reading I realized what the…

    3 months ago

  • Posted a reply to "Problems WordPress 3.9.x or mqTranslate -> Fixed", on the site WordPress Support Forums:
    ok, try it, thanks.

    4 months ago

  • Posted a reply to "Problems detect pngquant", on the site WordPress Support Forums:
    How send it? I have installed Debug Bar, but I have only this (have removed…

    4 months ago

  • Posted a reply to "Some problems with WP 3.9.x and PHP 5.4+", on the site WordPress Support Forums:
    I have change this lines: // Allow alternative splash page if ( file_exists( WP_CONTENT_DIR .…

    4 months ago

  • Posted a reply to "Some problems with WP 3.9.x and PHP 5.4+", on the site WordPress Support Forums:
    Tryed to use custom hook, not working!!!

    4 months ago

  • Created a topic, Some problems with WP 3.9.x and PHP 5.4+, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Problems WordPress 3.9.x or mqTranslate -> Fixed, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Problems detect pngquant, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Automatic & Manual watermarking - Problems, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Need help - Problem to use, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "PHP Code to Get Links and Categories", on the site WordPress Support Forums:
    Hi, resolved, I have used your custom posts code on custom function.... Thanks.

    10 months ago

  • Created a topic, PHP Code to Get Links and Categories, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "[Plugin: Related Posts for WordPress] Cannot delete link", on the site WordPress Support Forums:
    Hi have some problems with some posts... someone have resolved this problem? Thanks.

    1 year ago

  • Created a topic, Problem with Amazon S3 + qTranslate, on the site WordPress Support Forums

    1 year ago

  • Created a topic, After update, plugin stop working, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not working with custom post type, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Request function for get languages LCID, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Error upgrade 3.7.8 to 3.8", on the site WordPress Support Forums:
    ok thx, now working

    2 years ago

  • Created a topic, Error upgrade 3.7.8 to 3.8, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "can't activate plugin", on the site WordPress Support Forums:
    I checked the code and I found an error Line 0,1 - Original Code: <?…

    2 years ago

  • Created a topic, can't activate plugin, on the site WordPress Support Forums

    2 years ago