WordPress.org

Ready to get started?Download WordPress

Profiles

antonlash

Profile picture of antonlash
  • Member Since: December 13th, 2007
  • Posted a reply to "After Upgrade, Blog Posts Screwed Up", on the site WordPress Support Forums:
    Thanks!

    4 years ago

  • Created a topic, After Upgrade, Blog Posts Screwed Up, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Trying to align a search box in my header, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Can't upgrade Sexy Bookmarks, WordPress Stats because of PHP error", on the site WordPress Support Forums:
    Thanks!

    5 years ago

  • Created a topic, Can't upgrade Sexy Bookmarks, WordPress Stats because of PHP error, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Upgrade to 2.8.4 Left Blog Blank, on the site WordPress Support Forums

    5 years ago

  • Created a topic, We upgraded four blogs to WP 2.8.4. Only TWO worked..., on the site WordPress Support Forums

    5 years ago

  • Created a topic, Can't Set Up Google Adsense for Search With iNove Theme, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "google custom search in inove", on the site WordPress Support Forums:
    This has been resolved? I'm still having trouble with this on my site: http://www.brianlaesch.com. I've…

    5 years ago

  • Posted a reply to "What do you think of my personal blog?", on the site WordPress Support Forums:
    Yeah, that was supposed to happen. Except, I didn't mean to post my redirection site.…

    5 years ago

  • Created a topic, Help with Image Caption Alignment, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Google Adsense for Mobile Content on WordPress?", on the site WordPress Support Forums:
    P.S. If it helps, this is my blog: http://www.brianlaesch.com

    5 years ago

  • Created a topic, Google Adsense for Mobile Content on WordPress?, on the site WordPress Support Forums

    5 years ago

  • Created a topic, What do you think of my personal blog?, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Post Control", on the site WordPress Support Forums:
    I too would like to see this. Can't believe there has been no response to…

    5 years ago

  • Created a topic, Error 404 - Not Found, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to ""404 -- Not Found" on homepage", on the site WordPress Support Forums:
    Thanks for the help. I already checked out the "front page displays." It is still…

    5 years ago

  • Posted a reply to ""404 -- Not Found" showing up instead of recent posts", on the site WordPress Support Forums:
    Thanks, Figaro. I'll check them out. I honestly don't understand how they could combine either.…

    5 years ago

  • Posted a reply to ""404 -- Not Found" showing up instead of recent posts", on the site WordPress Support Forums:
    Just wanted to add...we pasted this code from Microsoft Word...in case some kind of weird…

    5 years ago

  • Created a topic, "404 -- Not Found" showing up instead of recent posts, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to ""404 -- Not Found" on homepage", on the site WordPress Support Forums:
    Well, the other blogger that works on the blog posted a blog with some code…

    5 years ago

  • Posted a reply to ""404 -- Not Found" on homepage", on the site WordPress Support Forums:
    UPDATE: I was able to edit the 404 file to say "We are undergoing technical…

    5 years ago

  • Created a topic, "404 -- Not Found" on homepage, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Images Missing after install", on the site WordPress Support Forums:
    I have this problem after an upgrade to 2.3.1... Anybody know why this is? I…

    7 years ago

  • Posted a reply to "upgrade woes - editor,images,widgets", on the site WordPress Support Forums:
    Is getting rid of the rogue space in wp-config.php supposed to fix the image problem…

    7 years ago

  • Posted a reply to "2.3.1 upgrade wouldn't show images, now page won't load", on the site WordPress Support Forums:
    The page now loads; it was due to an upgrade from my server. I'm still…

    7 years ago

  • Posted a reply to "2.3.1 upgrade wouldn't show images, now page won't load", on the site WordPress Support Forums:
    Thanks, I'll check with the server and see if it's something they can resolve.

    7 years ago

  • Created a topic, 2.3.1 upgrade wouldn't show images, now page won't load, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "Sidebar Images not showing since 2.3 upgrade", on the site WordPress Support Forums:
    This happened to me as well, except all images from my themes don't show up,…

    7 years ago