WordPress.org

Ready to get started?Download WordPress

Profiles

Anton2079

Profile picture of Anton2079
  • Member Since: June 3rd, 2013
  • Posted a reply to "Nextgen lightbox doesnt work with WP 3.6", on the site WordPress Support Forums:
    All my pictures have galleries that were uploaded to NextGEN gallery... so it's not that...

    12 months ago

  • Created a topic, Nextgen lightbox doesnt work with WP 3.6, on the site WordPress Support Forums

    12 months ago

  • Created a topic, 1.5 Bugs, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Content Posts Not Highlighting Properly in Chrome", on the site WordPress Support Forums:
    Update, http://wordpress.org/support/topic/weird-behaviour-in-chrome?replies=5 Provided a temporary fix.

    1 year ago

  • Posted a reply to "Content Posts Not Highlighting Properly in Chrome", on the site WordPress Support Forums:
    Another possible helpful bit of information. It is only the Windows version of Chrome that…

    1 year ago

  • Posted a reply to "Content Posts Not Highlighting Properly in Chrome", on the site WordPress Support Forums:
    It wasn't the solution, I just noticed that it worked when it was in the…

    1 year ago

  • Posted a reply to "Content Posts Not Highlighting Properly in Chrome", on the site WordPress Support Forums:
    Just an update, when I run it as a live preview it works... hope that…

    1 year ago

  • Posted a reply to "Content Posts Not Highlighting Properly in Chrome", on the site WordPress Support Forums:
    http://www.philsosophyy.com/ It works when there is only one post but when there are multiple it…

    1 year ago

  • Created a topic, Content Posts Not Highlighting Properly in Chrome, on the site WordPress Support Forums

    1 year ago